<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Staň sa tvárou značky, ktorá ti umožní zviditeľniť sa. Natoč video a presvedč porotu, že pre prácu snov si ako stvorená | Freshfem.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Ak sa nebojíš kamery, rada vytváraš videá či dokonca vloguješ, rozhodne by si sa mala zapojiť do tejto súťaže." />
<meta name="news_keywords" content="súťaž, vlogerka, shoozers" />
<meta property="og:title" content="Staň sa tvárou značky, ktorá ti umožní zviditeľniť sa. Natoč video a presvedč porotu, že pre prácu snov si ako stvorená" />
<meta property="og:description" content="Ak sa nebojíš kamery, rada vytváraš videá či dokonca vloguješ, rozhodne by si sa mala zapojiť do tejto súťaže." />
<meta property="og:image" content="https://img6.refresher.sk/content/600x372/878_Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena.jpg" />
<meta property="og:image:secure_url" content="https://img6.refresher.sk/content/600x372/878_Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="372" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/freshfem" />
<meta name="google-site-verification" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/combined/mj_fd608f3cf9009e4cb89b731d0090d89f.js"></script>
<link rel="stylesheet" href="https://freshfem.refresher.sk/static/css/combined/mc_016397f8728f6ab71ff5121f123b4e3a.css" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="icon" type="image/png" href="https://freshfem.refresher.sk/static/css/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://freshfem.refresher.sk/rss" title="Freshfem.sk RSS" />
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=14); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=14); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	googletag.cmd.push(function() {
	googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'moda');
			googletag.pubads().setTargeting('article-type', 'normal');
			googletag.pubads().setTargeting('brandsafe', 'true');
		googletag.pubads().setTargeting('project', 'freshfem');
	googletag.pubads().disableInitialLoad();
	googletag.pubads().addEventListener('slotRenderEnded', function(event) { if( ( event.slot.A == '/30527867/video_preroll_1' || event.slot.B == '/30527867/video_preroll_1' ) && event.isEmpty ) { callEtarget(); } });
	googletag.enableServices();
	});
	</script>
	</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'zZBKtmsDczP_2EG5cgKHpsWoj3hBZRuYtaGOfqyw9Yb.E7';
		var url_frontend = 'https://freshfem.refresher.sk';
		var url_frontend_refresher = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>
		
					<div class="branding article" id="branding">
	<div class="branding_area">
		<div class="branding_left">
			<div class="branding_wrap" id="b-left"></div>
		</div>
		<div class="branding_right">
			<div class="branding_wrap" id="b-right"></div>
		</div>
	</div>
</div>							
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://freshfem.refresher.sk/" title="Späť na úvod">
			<img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" height="32" />
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://freshfem.refresher.sk/" style="border-color: #000000;" title="Späť na úvod"><img class="logo" src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" height="32" /></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); return false;">Staň sa tvárou značky, ktorá ti umožní zviditeľniť sa. Natoč video a presvedč porotu, že pre prácu snov si ako stvorená</a>
					<div class="fb-like" data-location="top-panel" data-href="https://freshfem.refresher.sk/878-Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/moda" style="border-color: #8585ad;" data-color="8585ad" data-num="1">MÓDA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #8585ad;"></div>
								<div class="subcategory-block">
									<div class="category-name">MÓDA</div>
																																									<a href="https://freshfem.refresher.sk/moda-oblecenie" data-color="8585ad">
												Oblečenie												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/moda-topanky" data-color="8585ad">
												Topánky												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/moda-doplnky" data-color="8585ad">
												Doplnky												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/869_Uz-nebudes-sivou-myskou-v-skolskej-lavici-Inspiruj-sa-jednoduchymi-outfitmi-v-ktorych-budes-trendy-pocas-celeho-roka.jpg" alt="Už nebudeš sivou myškou v školskej lavici. Inšpiruj sa jednoduchými outfitmi, v ktorých budeš trendy počas celého roka" title="Už nebudeš sivou myškou v školskej lavici. Inšpiruj sa jednoduchými outfitmi, v ktorých budeš trendy počas celého roka" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/869-Uz-nebudes-sivou-myskou-v-skolskej-lavici-Inspiruj-sa-jednoduchymi-outfitmi-v-ktorych-budes-trendy-pocas-celeho-roka"></a>
												<a class="info" href="https://freshfem.refresher.sk/869-Uz-nebudes-sivou-myskou-v-skolskej-lavici-Inspiruj-sa-jednoduchymi-outfitmi-v-ktorych-budes-trendy-pocas-celeho-roka">
													<span class="date">DNES 12:26</span>
													<h3>Už nebudeš sivou myškou v školskej lavici. Inšpiruj sa jednoduchými outfitmi, v ktorých budeš trendy počas celého roka</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/878_Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena.jpg" alt="Staň sa tvárou značky, ktorá ti umožní zviditeľniť sa. Natoč video a presvedč porotu, že pre prácu snov si ako stvorená" title="Staň sa tvárou značky, ktorá ti umožní zviditeľniť sa. Natoč video a presvedč porotu, že pre prácu snov si ako stvorená" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/878-Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena"></a>
												<a class="info" href="https://freshfem.refresher.sk/878-Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena">
													<span class="date">DNES 17:20</span>
													<h3>Staň sa tvárou značky, ktorá ti umožní zviditeľniť sa. Natoč video a presvedč porotu, že pre prácu snov si ako stvorená</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/krasa" style="border-color: #ff9966;" data-color="ff9966" data-num="2">KRÁSA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ff9966;"></div>
								<div class="subcategory-block">
									<div class="category-name">KRÁSA</div>
																																									<a href="https://freshfem.refresher.sk/krasa-trendy" data-color="ff9966">
												Trendy												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/krasa-starostlivost" data-color="ff9966">
												Starostlivosť												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/krasa-produkty" data-color="ff9966">
												Produkty												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/881_Mnohe-makeup-artistky-nas-presvedcili-ze-licenie-nemusi-byt-vzdy-nudne-Tatiana-z-Australie-vsak-uplne-posuva-hranice.jpg" alt="Mnohé make-up artistky nás presvedčili, že líčenie nemusí byť vždy nudné. Tatiana z Austrálie však úplne posúva hranice" title="Mnohé make-up artistky nás presvedčili, že líčenie nemusí byť vždy nudné. Tatiana z Austrálie však úplne posúva hranice" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/881-Mnohe-makeup-artistky-nas-presvedcili-ze-licenie-nemusi-byt-vzdy-nudne-Tatiana-z-Australie-vsak-uplne-posuva-hranice"></a>
												<a class="info" href="https://freshfem.refresher.sk/881-Mnohe-makeup-artistky-nas-presvedcili-ze-licenie-nemusi-byt-vzdy-nudne-Tatiana-z-Australie-vsak-uplne-posuva-hranice">
													<span class="date">DNES 14:00</span>
													<h3>Mnohé make-up artistky nás presvedčili, že líčenie nemusí byť vždy nudné. Tatiana z Austrálie však úplne posúva hranice</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/852_Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz.jpg" alt="Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž" title="Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz"></a>
												<a class="info" href="https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz">
													<span class="date">30. AUGUST 2017</span>
													<h3>Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/vztahy" style="border-color: #ff6666;" data-color="ff6666" data-num="3">VZŤAHY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ff6666;"></div>
								<div class="subcategory-block">
									<div class="category-name">VZŤAHY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/857_Viralne-vyznanie-vysvetluje-ze-zamilovane-motyliky-z-brucha-casom-zmiznu-Laska-vsak-nie-je-iba-o-nesputanej-vasni.jpg" alt="Virálne vyznanie vysvetľuje, že zamilované motýliky z brucha časom zmiznú. Láska však nie je iba o nespútanej vášni" title="Virálne vyznanie vysvetľuje, že zamilované motýliky z brucha časom zmiznú. Láska však nie je iba o nespútanej vášni" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/857-Viralne-vyznanie-vysvetluje-ze-zamilovane-motyliky-z-brucha-casom-zmiznu-Laska-vsak-nie-je-iba-o-nesputanej-vasni"></a>
												<a class="info" href="https://freshfem.refresher.sk/857-Viralne-vyznanie-vysvetluje-ze-zamilovane-motyliky-z-brucha-casom-zmiznu-Laska-vsak-nie-je-iba-o-nesputanej-vasni">
													<span class="date">31. AUGUST 2017</span>
													<h3>Virálne vyznanie vysvetľuje, že zamilované motýliky z brucha časom zmiznú. Láska však nie je iba o nespútanej vášni</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/851_Co-si-v-skutocnosti-myslime-o-sexe-Zeny-aj-muzi-popustili-uzdu-svojej-fantazii-a-prezradili-co-ich-vzrusuje-a-comu-sa-vyvarovat.jpg" alt="Čo si v skutočnosti myslíme o sexe? Ženy aj muži popustili uzdu svojej fantázii a prezradili, čo ich vzrušuje a čomu sa vyvarovať" title="Čo si v skutočnosti myslíme o sexe? Ženy aj muži popustili uzdu svojej fantázii a prezradili, čo ich vzrušuje a čomu sa vyvarovať" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/851-Co-si-v-skutocnosti-myslime-o-sexe-Zeny-aj-muzi-popustili-uzdu-svojej-fantazii-a-prezradili-co-ich-vzrusuje-a-comu-sa-vyvarovat"></a>
												<a class="info" href="https://freshfem.refresher.sk/851-Co-si-v-skutocnosti-myslime-o-sexe-Zeny-aj-muzi-popustili-uzdu-svojej-fantazii-a-prezradili-co-ich-vzrusuje-a-comu-sa-vyvarovat">
													<span class="date">30. AUGUST 2017</span>
													<h3>Čo si v skutočnosti myslíme o sexe? Ženy aj muži popustili uzdu svojej fantázii a prezradili, čo ich vzrušuje a čomu sa vyvarovať</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/zdravie" style="border-color: #ccff33;" data-color="ccff33" data-num="4">ZDRAVIE</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ccff33;"></div>
								<div class="subcategory-block">
									<div class="category-name">ZDRAVIE</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/864_Jej-snom-bolo-odist-do-Ameriky-Linde-sa-to-poradilo-a-dnes-svojim-zivotnym-stylom-inspiruje-Slovakov-aj-ludi-v-zahranici.jpg" alt="Jej snom bolo odísť do Ameriky. Linde sa to poradilo a dnes svojím životným štýlom inšpiruje Slovákov aj ľudí v zahraničí" title="Jej snom bolo odísť do Ameriky. Linde sa to poradilo a dnes svojím životným štýlom inšpiruje Slovákov aj ľudí v zahraničí" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/864-Jej-snom-bolo-odist-do-Ameriky-Linde-sa-to-poradilo-a-dnes-svojim-zivotnym-stylom-inspiruje-Slovakov-aj-ludi-v-zahranici"></a>
												<a class="info" href="https://freshfem.refresher.sk/864-Jej-snom-bolo-odist-do-Ameriky-Linde-sa-to-poradilo-a-dnes-svojim-zivotnym-stylom-inspiruje-Slovakov-aj-ludi-v-zahranici">
													<span class="date">DNES 11:54</span>
													<h3>Jej snom bolo odísť do Ameriky. Linde sa to poradilo a dnes svojím životným štýlom inšpiruje Slovákov aj ľudí v zahraničí</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/877_Skoncuj-s-jesennou-depresiou-Prichod-chladnejsich-dni-moze-na-tvoju-psychiku-posobit-aj-blahodarne.jpg" alt="Skoncuj s jesennou depresiou. Príchod chladnejších dní môže na tvoju psychiku pôsobiť aj blahodárne " title="Skoncuj s jesennou depresiou. Príchod chladnejších dní môže na tvoju psychiku pôsobiť aj blahodárne " />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/877-Skoncuj-s-jesennou-depresiou-Prichod-chladnejsich-dni-moze-na-tvoju-psychiku-posobit-aj-blahodarne"></a>
												<a class="info" href="https://freshfem.refresher.sk/877-Skoncuj-s-jesennou-depresiou-Prichod-chladnejsich-dni-moze-na-tvoju-psychiku-posobit-aj-blahodarne">
													<span class="date">DNES 11:24</span>
													<h3>Skoncuj s jesennou depresiou. Príchod chladnejších dní môže na tvoju psychiku pôsobiť aj blahodárne </h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/food" style="border-color: #ffdb4d;" data-color="ffdb4d" data-num="5">FOOD</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ffdb4d;"></div>
								<div class="subcategory-block">
									<div class="category-name">FOOD</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/883_Tipy-na-rychle-a-zdrave-ranajky-Dodaj-svojmu-telu-palivo-pre-lepsi-vykon-pocas-celeho-dna.jpg" alt="Tipy na rýchle a zdravé raňajky. Dodaj svojmu telu &amp;quot;palivo&amp;quot; pre lepší výkon počas celého dňa" title="Tipy na rýchle a zdravé raňajky. Dodaj svojmu telu &amp;quot;palivo&amp;quot; pre lepší výkon počas celého dňa" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/883-Tipy-na-rychle-a-zdrave-ranajky-Dodaj-svojmu-telu-palivo-pre-lepsi-vykon-pocas-celeho-dna"></a>
												<a class="info" href="https://freshfem.refresher.sk/883-Tipy-na-rychle-a-zdrave-ranajky-Dodaj-svojmu-telu-palivo-pre-lepsi-vykon-pocas-celeho-dna">
													<span class="date">DNES 17:05</span>
													<h3>Tipy na rýchle a zdravé raňajky. Dodaj svojmu telu &quot;palivo&quot; pre lepší výkon počas celého dňa</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/858_Lucia-zacinala-piect-v-rodinnej-kuchynke-a-cele-noci-vymyslala-recepty-Dnes-sa-moze-tesit-zo-zabehnutej-vyroby-a-stalych-zakaznikov.jpg" alt="Lucia začínala piecť v rodinnej kuchynke a celé noci vymýšľala recepty. Dnes sa môže tešiť zo zabehnutej výroby a stálych zákazníkov" title="Lucia začínala piecť v rodinnej kuchynke a celé noci vymýšľala recepty. Dnes sa môže tešiť zo zabehnutej výroby a stálych zákazníkov" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/858-Lucia-zacinala-piect-v-rodinnej-kuchynke-a-cele-noci-vymyslala-recepty-Dnes-sa-moze-tesit-zo-zabehnutej-vyroby-a-stalych-zakaznikov"></a>
												<a class="info" href="https://freshfem.refresher.sk/858-Lucia-zacinala-piect-v-rodinnej-kuchynke-a-cele-noci-vymyslala-recepty-Dnes-sa-moze-tesit-zo-zabehnutej-vyroby-a-stalych-zakaznikov">
													<span class="date">2. SEPTEMBER 2017</span>
													<h3>Lucia začínala piecť v rodinnej kuchynke a celé noci vymýšľala recepty. Dnes sa môže tešiť zo zabehnutej výroby a stálych zákazníkov</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/lifestyle" style="border-color: #99e6ff;" data-color="99e6ff" data-num="6">LIFESTYLE</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #99e6ff;"></div>
								<div class="subcategory-block">
									<div class="category-name">LIFESTYLE</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/873_Uspesna-reziserka-skuma-strach-ktory-ochromuje-akekolvek-racionalne-uvazovanie-Jej-tvorba-prekracuje-hranice-a-ruca-stereotypy-Rozhovor.jpg" alt="Úspešná režisérka skúma strach, ktorý ochromuje akékoľvek racionálne uvažovanie. Jej tvorba prekračuje hranice a rúca stereotypy (Rozhovor)" title="Úspešná režisérka skúma strach, ktorý ochromuje akékoľvek racionálne uvažovanie. Jej tvorba prekračuje hranice a rúca stereotypy (Rozhovor)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/873-Uspesna-reziserka-skuma-strach-ktory-ochromuje-akekolvek-racionalne-uvazovanie-Jej-tvorba-prekracuje-hranice-a-ruca-stereotypy-Rozhovor"></a>
												<a class="info" href="https://freshfem.refresher.sk/873-Uspesna-reziserka-skuma-strach-ktory-ochromuje-akekolvek-racionalne-uvazovanie-Jej-tvorba-prekracuje-hranice-a-ruca-stereotypy-Rozhovor">
													<span class="date">4. SEPTEMBER 2017</span>
													<h3>Úspešná režisérka skúma strach, ktorý ochromuje akékoľvek racionálne uvažovanie. Jej tvorba prekračuje hranice a rúca stereotypy (Rozhovor)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/876_Ak-z-dobrej-hudby-dostavas-zimomriavky-tvoj-mozog-je-vynimocny.jpg" alt="Ak z dobrej hudby dostávaš zimomriavky, tvoj mozog je výnimočný" title="Ak z dobrej hudby dostávaš zimomriavky, tvoj mozog je výnimočný" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/876-Ak-z-dobrej-hudby-dostavas-zimomriavky-tvoj-mozog-je-vynimocny"></a>
												<a class="info" href="https://freshfem.refresher.sk/876-Ak-z-dobrej-hudby-dostavas-zimomriavky-tvoj-mozog-je-vynimocny">
													<span class="date">VČERA 11:04</span>
													<h3>Ak z dobrej hudby dostávaš zimomriavky, tvoj mozog je výnimočný</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																			<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
					<div class="user-info">
						
	<a class="login" href="https://refresher.sk/login" title="Prihlásiť" onsubmit="gaTrack('-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://freshfem.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
						<div class="clear"></div>
					</div>
																															<a href="https://freshfem.refresher.sk/moda" data-num="1" data-color="8585ad">MÓDA</a>
																											<a href="https://freshfem.refresher.sk/krasa" data-num="2" data-color="ff9966">KRÁSA</a>
																											<a href="https://freshfem.refresher.sk/vztahy" data-num="3" data-color="ff6666">VZŤAHY</a>
																											<a href="https://freshfem.refresher.sk/zdravie" data-num="4" data-color="ccff33">ZDRAVIE</a>
																											<a href="https://freshfem.refresher.sk/food" data-num="5" data-color="ffdb4d">FOOD</a>
																											<a href="https://freshfem.refresher.sk/lifestyle" data-num="6" data-color="99e6ff">LIFESTYLE</a>
																							<a href="https://refresher.sk/forum/" data-num="11" data-color="000000">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="https://refresher.sk/forum/" style="border-color: #000000;">FÓRUM</a>
			</div>
		</div>
		<a class="center" href="https://freshfem.refresher.sk/">
			<img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" height="32" alt="Freshfem.sk"/>
		</a>
		<div class="right">
			
	<a class="login" href="https://refresher.sk/login" title="Prihlásiť" onsubmit="gaTrack('-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://freshfem.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

				
				
		
	<article id="a-878" class="cover article" data-id="878" data-category-id="1" data-hide-ads="" data-url="https://freshfem.refresher.sk/878-Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena" data-related-type="tags-category">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img6.refresher.sk/content/1440x513/878_Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena.jpg');">
			<div class="overlay">
				<div class="wrap header">
										<a class="logo" href="https://freshfem.refresher.sk/" onclick="gaTrack('article', 'header', 'logo');"><img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-wc.svg" alt="Freshfem.sk" height="73" title="Freshfem.sk" /></a>

					<form class="search" action="https://freshfem.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article', 'header', 'search');">
						<fieldset>
							<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
							<input type="submit" class="sprite submit" value=""/>
						</fieldset>
					</form>
					
					<div class="title">
												<a href="https://freshfem.refresher.sk/moda-oblecenie" class="category" style="background-color: #8585ad;" onclick="gaTrack('article', 'header', 'category');">
							Móda - Oblečenie						</a>
												<div class="clear"></div>
						<h1>Staň sa tvárou značky, ktorá ti umožní zviditeľniť sa. Natoč video a presvedč porotu, že pre prácu snov si ako stvorená</h1>
						<p class="perex">Ak sa nebojíš kamery, rada vytváraš videá či dokonca vloguješ, rozhodne by si sa mala zapojiť do tejto súťaže.</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/denisabod" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/543_avatar_1499937328.jpg" width="30" height="30" alt="Denisa M."/>Denisa M.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 17:20	</div>
				<div class="clear"></div>
</div>					</div>
				</div>
                                    <div class="source">zdroj: shoozers</div>
                			</div>
		</div>
		</div>
		
				<!-- /30527867/freshfem_nadobsahom -->
		<div id="top-banner" class="top-banner">
			<div class="dfp" id='dfp-nad-878' style="padding: 20px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
						var slot = googletag.defineSlot('/30527867/freshfem_nadobsahom', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-878').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'moda');
						googletag.display('dfp-nad-878');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div>
						
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://freshfem.refresher.sk/878-Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/denisabod" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/543_avatar_1499937328.jpg" width="30" height="30" alt="Denisa M."/>Denisa M.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 17:20	</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p style="text-align: justify;">Si pobláznená do <strong>módy</strong>, sleduješ najnovšie <strong>trendy</strong> a máš pocit, že by si sa v tomto smere chcela viac <strong>zviditeľniť</strong>? Shoozers ti možno splní tvoj sen. <strong>Hľadá sa fresh dievča od 18 do 28 rokov, ktorá by mala spĺňať nasledovné atribúty.</strong> Ak sa nebojíš <strong>kamery</strong>, rada vytváraš videá či dokonca <strong>vloguješ</strong>, rozhodne si jednou z tých, čo by sa mali zapojiť do tejto <strong><a href="http://vlogger.shoozers.eu" target="_blank" rel="noopener noreferrer">súťaže</a></strong>. Dostaneš možnosť natáčať v <strong>profesionálnom štúdiu</strong>, popritom sa <strong>stretávať</strong> <strong>so známymi osobnosťami</strong> nielen zo Slovenska ale i z Čiech a dokonca <strong>cestovať</strong>. Nakopneš svoje účty na sociálnych sieťach a <strong>ľudia ťa začnú sledovať</strong>. Budeš chodiť na <strong>fashion podujatia</strong> a tvoriť obsah, pre ktorý si ako stvorená. Veď čo je viac , ako robiť to, čo ťa naozaj baví?</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/denisabod/fb1.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/denisabod/fb1.jpg" alt="Staň sa tvárou značky, ktorá ti umožní zviditeľniť sa. Natoč video a presvedč porotu, že pre prácu snov si ako stvorená" width="800" height="800" data-source="shoozers" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Čo treba urobiť?</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Natoč <strong>video</strong> s obsahom, ktorý prevedčí Shoozers, že ty si tá, ktorá by sa mala stať ich fashion vlogerkou. <strong>Zdieľaj</strong> svoje video medzi kamošmi, pretože čím viac lajkov v súťaži dostaneš, tým väčšiu šancu máš. <strong>Uploadni</strong> svoje video aj na svoj <strong>Instagram</strong> a označ ho hashtagom <em><strong>#ShoozersVlogger</strong></em>. Akonáhle <strong>zverejníme</strong> tvoje video, príde ti o tom informácia do e-mailu. Od toho momentu máš presne <strong>10 dní na získavanie svojich lajkov</strong>. Nezúfaj, ak nie si v prvej päťke. Porota môže svojou divokou kartou vybrať päť uchádzačiek, ktoré postúpia na casting, aj keď nezískali veľký počet lajkov.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>A čo na castingu?</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Prídeš na casting do hotela <strong>Sheraton</strong>, nakrútiš svoje <strong>30-sekundové video a potom sa postavíš pred porotu</strong>, ktorú presvedčíš o tom, že práve ty by si sa mala stať známou youtuberkou v oblasti fashion. Takže ti nemôže chýbať ani odvaha.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/denisabod/fb3.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/denisabod/fb3.jpg" alt="Staň sa tvárou značky, ktorá ti umožní zviditeľniť sa. Natoč video a presvedč porotu, že pre prácu snov si ako stvorená" width="800" height="800" data-source="shoozers" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Stále si presvedčená o tom, že ty by si mala byť <strong>novou tvárou Shoozers</strong>? Tak sa pusti do natáčania a my ti držime palce! Všetky potrebné informácie nájdeš na ich <strong><a href="http://vlogger.shoozers.eu/" target="_blank" rel="noopener noreferrer">web</a></strong> stránke. </p>
<p style="text-align: justify;"> </p>
<p><iframe src="https://www.youtube.com/embed/8jarovpEiVs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>					
<div class="article-rating" data-article-id="878">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 878 ) {
					$('.article-rating[data-article-id="878"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
	<span class="type">Zdroj:</span> <a rel="nofollow noopener" target="_blank" href="http://vlogger.shoozers.eu" onclick="gaTrack('article', 'bottom', 'source');">shoozers.eu</a>, Obsah vznikol v spolupráci so Shoozers.	<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://freshfem.refresher.sk/tag/1409/sutaz" onclick="gaTrack('article', 'bottom', 'tag');">súťaž</a>
								
						<a class="tag" href="https://freshfem.refresher.sk/tag/1410/vlogerka" onclick="gaTrack('article', 'bottom', 'tag');">vlogerka</a>
								
						<a class="tag" href="https://freshfem.refresher.sk/tag/1411/shoozers" onclick="gaTrack('article', 'bottom', 'tag');">shoozers</a>
				<div class="clear"></div>
</div>
	
<div class="fb-like-box-wrapper">
	<div class="fb-like-box" data-href="https://www.facebook.com/freshfem" data-width="750" data-height="170" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>

<div class="fb-like bottom-like" data-location="bottom" data-href="https://freshfem.refresher.sk/878-Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-878" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			Pridať komentár	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="878" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Staň sa tvárou značky, ktorá ti umožní zviditeľniť sa. Natoč video a presvedč porotu, že pre prácu snov si ako stvorená" />
	
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/login" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/login"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
		
		<div id="comments-878">
				</div>
	
		
</div>

<!-- /30527867/freshfem_prispevok_podobne -->
<div class="dfp2" id='dfp-pod-878' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/freshfem_prispevok_podobne', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100]], 'dfp-pod-878').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'moda');
			googletag.display('dfp-pod-878');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>					
				</div>
				<div class="right-side track">
					
					
						<!-- /30527867/freshfem_prispevok_nadnajcitanejsie -->
			<div class="dfp2" id='dfp-naj-878' style="margin: 15px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var slot = googletag.defineSlot('/30527867/freshfem_prispevok_nadnajcitanejsie', [[160, 600], [300, 600], [300, 300]], 'dfp-naj-878').addService(googletag.pubads()).setTargeting('category', 'moda');
						googletag.display('dfp-naj-878');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
						
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days">48 hodín</span> / <span data-type="week">7 dní</span> / <span data-type="month">30 dní</span>
		</div>
					<div class="group box-days active">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/864-Jej-snom-bolo-odist-do-Ameriky-Linde-sa-to-poradilo-a-dnes-svojim-zivotnym-stylom-inspiruje-Slovakov-aj-ludi-v-zahranici"><img src="https://img6.refresher.sk/content/393x244/864_Jej-snom-bolo-odist-do-Ameriky-Linde-sa-to-poradilo-a-dnes-svojim-zivotnym-stylom-inspiruje-Slovakov-aj-ludi-v-zahranici.jpg" alt="Jej snom bolo odísť do Ameriky. Linde sa to poradilo a dnes svojím životným štýlom inšpiruje Slovákov aj ľudí v zahraničí" title="Jej snom bolo odísť do Ameriky. Linde sa to poradilo a dnes svojím životným štýlom inšpiruje Slovákov aj ľudí v zahraničí"/></a>
						</div>
						<span class="date">dnes 11:54 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/864-Jej-snom-bolo-odist-do-Ameriky-Linde-sa-to-poradilo-a-dnes-svojim-zivotnym-stylom-inspiruje-Slovakov-aj-ludi-v-zahranici">Jej snom bolo odísť do Ameriky. Linde sa to poradilo a dnes svojím životným štýlom inšpiruje Slovákov aj ľudí v zahraničí</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/873-Uspesna-reziserka-skuma-strach-ktory-ochromuje-akekolvek-racionalne-uvazovanie-Jej-tvorba-prekracuje-hranice-a-ruca-stereotypy-Rozhovor"><img src="https://img6.refresher.sk/content/393x244/873_Uspesna-reziserka-skuma-strach-ktory-ochromuje-akekolvek-racionalne-uvazovanie-Jej-tvorba-prekracuje-hranice-a-ruca-stereotypy-Rozhovor.jpg" alt="Úspešná režisérka skúma strach, ktorý ochromuje akékoľvek racionálne uvažovanie. Jej tvorba prekračuje hranice a rúca stereotypy (Rozhovor)" title="Úspešná režisérka skúma strach, ktorý ochromuje akékoľvek racionálne uvažovanie. Jej tvorba prekračuje hranice a rúca stereotypy (Rozhovor)"/></a>
						</div>
						<span class="date">4. september 2017 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/873-Uspesna-reziserka-skuma-strach-ktory-ochromuje-akekolvek-racionalne-uvazovanie-Jej-tvorba-prekracuje-hranice-a-ruca-stereotypy-Rozhovor">Úspešná režisérka skúma strach, ktorý ochromuje akékoľvek racionálne uvažovanie. Jej tvorba prekračuje hranice a rúca stereotypy (Rozhovor)</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/869-Uz-nebudes-sivou-myskou-v-skolskej-lavici-Inspiruj-sa-jednoduchymi-outfitmi-v-ktorych-budes-trendy-pocas-celeho-roka"><img src="https://img6.refresher.sk/content/393x244/869_Uz-nebudes-sivou-myskou-v-skolskej-lavici-Inspiruj-sa-jednoduchymi-outfitmi-v-ktorych-budes-trendy-pocas-celeho-roka.jpg" alt="Už nebudeš sivou myškou v školskej lavici. Inšpiruj sa jednoduchými outfitmi, v ktorých budeš trendy počas celého roka" title="Už nebudeš sivou myškou v školskej lavici. Inšpiruj sa jednoduchými outfitmi, v ktorých budeš trendy počas celého roka"/></a>
						</div>
						<span class="date">dnes 12:26 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/869-Uz-nebudes-sivou-myskou-v-skolskej-lavici-Inspiruj-sa-jednoduchymi-outfitmi-v-ktorych-budes-trendy-pocas-celeho-roka">Už nebudeš sivou myškou v školskej lavici. Inšpiruj sa jednoduchými outfitmi, v ktorých budeš trendy počas celého roka</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/877-Skoncuj-s-jesennou-depresiou-Prichod-chladnejsich-dni-moze-na-tvoju-psychiku-posobit-aj-blahodarne"><img src="https://img6.refresher.sk/content/393x244/877_Skoncuj-s-jesennou-depresiou-Prichod-chladnejsich-dni-moze-na-tvoju-psychiku-posobit-aj-blahodarne.jpg" alt="Skoncuj s jesennou depresiou. Príchod chladnejších dní môže na tvoju psychiku pôsobiť aj blahodárne " title="Skoncuj s jesennou depresiou. Príchod chladnejších dní môže na tvoju psychiku pôsobiť aj blahodárne "/></a>
						</div>
						<span class="date">dnes 11:24 // </span><span class="category" style="color: #ccff33">Zdravie</span>
						<a class="article-title" href="https://freshfem.refresher.sk/877-Skoncuj-s-jesennou-depresiou-Prichod-chladnejsich-dni-moze-na-tvoju-psychiku-posobit-aj-blahodarne">Skoncuj s jesennou depresiou. Príchod chladnejších dní môže na tvoju psychiku pôsobiť aj blahodárne </a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/878-Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena"><img src="https://img6.refresher.sk/content/393x244/878_Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena.jpg" alt="Staň sa tvárou značky, ktorá ti umožní zviditeľniť sa! Natoč video a presvedč porotu, že pre prácu snov si ako stvorená" title="Staň sa tvárou značky, ktorá ti umožní zviditeľniť sa! Natoč video a presvedč porotu, že pre prácu snov si ako stvorená"/></a>
						</div>
						<span class="date">dnes 17:20 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/878-Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena">Staň sa tvárou značky, ktorá ti umožní zviditeľniť sa! Natoč video a presvedč porotu, že pre prácu snov si ako stvorená</a>
					</div>

				
			</div>
						<div class="group box-week">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/859-Ma-len-30-rokov-ale-uz-sefuje-celej-obci-Krasna-starostka-Erika-vyuziva-skusenosti-z-modelingu-a-je-aj-najmladsia-vo-svojej-funkcii"><img src="https://img6.refresher.sk/content/393x244/859_Ma-len-30-rokov-ale-uz-sefuje-celej-obci-Krasna-starostka-Erika-vyuziva-skusenosti-z-modelingu-a-je-aj-najmladsia-vo-svojej-funkcii.jpg" alt="Má len 30 rokov, ale už šéfuje celej obci. Krásna starostka Erika využíva skúsenosti z modelingu a je aj najmladšia vo svojej funkcii" title="Má len 30 rokov, ale už šéfuje celej obci. Krásna starostka Erika využíva skúsenosti z modelingu a je aj najmladšia vo svojej funkcii"/></a>
						</div>
						<span class="date">31. august 2017 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/859-Ma-len-30-rokov-ale-uz-sefuje-celej-obci-Krasna-starostka-Erika-vyuziva-skusenosti-z-modelingu-a-je-aj-najmladsia-vo-svojej-funkcii">Má len 30 rokov, ale už šéfuje celej obci. Krásna starostka Erika využíva skúsenosti z modelingu a je aj najmladšia vo svojej funkcii</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/858-Lucia-zacinala-piect-v-rodinnej-kuchynke-a-cele-noci-vymyslala-recepty-Dnes-sa-moze-tesit-zo-zabehnutej-vyroby-a-stalych-zakaznikov"><img src="https://img6.refresher.sk/content/393x244/858_Lucia-zacinala-piect-v-rodinnej-kuchynke-a-cele-noci-vymyslala-recepty-Dnes-sa-moze-tesit-zo-zabehnutej-vyroby-a-stalych-zakaznikov.jpg" alt="Lucia začínala piecť v rodinnej kuchynke a celé noci vymýšľala recepty. Dnes sa môže tešiť zo zabehnutej výroby a stálych zákazníkov" title="Lucia začínala piecť v rodinnej kuchynke a celé noci vymýšľala recepty. Dnes sa môže tešiť zo zabehnutej výroby a stálych zákazníkov"/></a>
						</div>
						<span class="date">2. september 2017 // </span><span class="category" style="color: #ffdb4d">Food</span>
						<a class="article-title" href="https://freshfem.refresher.sk/858-Lucia-zacinala-piect-v-rodinnej-kuchynke-a-cele-noci-vymyslala-recepty-Dnes-sa-moze-tesit-zo-zabehnutej-vyroby-a-stalych-zakaznikov">Lucia začínala piecť v rodinnej kuchynke a celé noci vymýšľala recepty. Dnes sa môže tešiť zo zabehnutej výroby a stálych zákazníkov</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz"><img src="https://img6.refresher.sk/content/393x244/852_Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz.jpg" alt="Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž" title="Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž"/></a>
						</div>
						<span class="date">30. august 2017 // </span><span class="category" style="color: #ff9966">Krása</span>
						<a class="article-title" href="https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz">Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/860-Aktualnym-trendom-je-perlickove-zdobenie-Najdes-ho-najma-na-denime-no-ozvlastnit-dokaze-aj-mikiny-ci-dokonca-pancuchy"><img src="https://img6.refresher.sk/content/393x244/860_Aktualnym-trendom-je-perlickove-zdobenie-Najdes-ho-najma-na-denime-no-ozvlastnit-dokaze-aj-mikiny-ci-dokonca-pancuchy.jpg" alt="Aktuálnym trendom je perličkové zdobenie. Nájdeš ho najmä na denime, no ozvláštniť dokáže aj mikiny či dokonca pančuchy" title="Aktuálnym trendom je perličkové zdobenie. Nájdeš ho najmä na denime, no ozvláštniť dokáže aj mikiny či dokonca pančuchy"/></a>
						</div>
						<span class="date">2. september 2017 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/860-Aktualnym-trendom-je-perlickove-zdobenie-Najdes-ho-najma-na-denime-no-ozvlastnit-dokaze-aj-mikiny-ci-dokonca-pancuchy">Aktuálnym trendom je perličkové zdobenie. Nájdeš ho najmä na denime, no ozvláštniť dokáže aj mikiny či dokonca pančuchy</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/857-Viralne-vyznanie-vysvetluje-ze-zamilovane-motyliky-z-brucha-casom-zmiznu-Laska-vsak-nie-je-iba-o-nesputanej-vasni"><img src="https://img6.refresher.sk/content/393x244/857_Viralne-vyznanie-vysvetluje-ze-zamilovane-motyliky-z-brucha-casom-zmiznu-Laska-vsak-nie-je-iba-o-nesputanej-vasni.jpg" alt="Virálne vyznanie vysvetľuje, že zamilované motýliky z brucha časom zmiznú. Láska však nie je iba o nespútanej vášni" title="Virálne vyznanie vysvetľuje, že zamilované motýliky z brucha časom zmiznú. Láska však nie je iba o nespútanej vášni"/></a>
						</div>
						<span class="date">31. august 2017 // </span><span class="category" style="color: #ff6666">Vzťahy</span>
						<a class="article-title" href="https://freshfem.refresher.sk/857-Viralne-vyznanie-vysvetluje-ze-zamilovane-motyliky-z-brucha-casom-zmiznu-Laska-vsak-nie-je-iba-o-nesputanej-vasni">Virálne vyznanie vysvetľuje, že zamilované motýliky z brucha časom zmiznú. Láska však nie je iba o nespútanej vášni</a>
					</div>

				
			</div>
						<div class="group box-month">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/796-Ak-podviedol-raz-podvedie-znova-Vedci-tvrdia-ze-neverni-ludia-sa-tak-lahko-nezmenia"><img src="https://img6.refresher.sk/content/393x244/796_Ak-podviedol-raz-podvedie-znova-Vedci-tvrdia-ze-neverni-ludia-sa-tak-lahko-nezmenia.jpg" alt="Ak podviedol raz, podvedie znova. Vedci tvrdia, že neverní ľudia sa tak ľahko nezmenia" title="Ak podviedol raz, podvedie znova. Vedci tvrdia, že neverní ľudia sa tak ľahko nezmenia"/></a>
						</div>
						<span class="date">15. august 2017 // </span><span class="category" style="color: #ff6666">Vzťahy</span>
						<a class="article-title" href="https://freshfem.refresher.sk/796-Ak-podviedol-raz-podvedie-znova-Vedci-tvrdia-ze-neverni-ludia-sa-tak-lahko-nezmenia">Ak podviedol raz, podvedie znova. Vedci tvrdia, že neverní ľudia sa tak ľahko nezmenia</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/769-Exoticka-kraska-Rihanna-zaziarila-na-festivale-v-rodnom-Barbadose-Odvaznym-kostymom-odhalila-vsetko-co-na-nej-mame-radi"><img src="https://img6.refresher.sk/content/393x244/769_Exoticka-kraska-Rihanna-zaziarila-na-festivale-v-rodnom-Barbadose-Odvaznym-kostymom-odhalila-vsetko-co-na-nej-mame-radi.jpg" alt="Exotická kráska Rihanna zažiarila na festivale v rodnom Barbadose. Odvážnym kostýmom odhalila všetko, čo na nej máme radi" title="Exotická kráska Rihanna zažiarila na festivale v rodnom Barbadose. Odvážnym kostýmom odhalila všetko, čo na nej máme radi"/></a>
						</div>
						<span class="date">8. august 2017 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/769-Exoticka-kraska-Rihanna-zaziarila-na-festivale-v-rodnom-Barbadose-Odvaznym-kostymom-odhalila-vsetko-co-na-nej-mame-radi">Exotická kráska Rihanna zažiarila na festivale v rodnom Barbadose. Odvážnym kostýmom odhalila všetko, čo na nej máme radi</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/797-Na-festival-sa-vedia-obliect-aj-muzi-Panske-outfity-ktore-ulahodia-predovsetkym-zenskemu-publiku"><img src="https://img6.refresher.sk/content/393x244/797_Na-festival-sa-vedia-obliect-aj-muzi-Panske-outfity-ktore-ulahodia-predovsetkym-zenskemu-publiku.jpg" alt="Na festival sa vedia obliecť aj muži. Pánske outfity, ktoré ulahodia predovšetkým ženskému publiku" title="Na festival sa vedia obliecť aj muži. Pánske outfity, ktoré ulahodia predovšetkým ženskému publiku"/></a>
						</div>
						<span class="date">15. august 2017 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/797-Na-festival-sa-vedia-obliect-aj-muzi-Panske-outfity-ktore-ulahodia-predovsetkym-zenskemu-publiku">Na festival sa vedia obliecť aj muži. Pánske outfity, ktoré ulahodia predovšetkým ženskému publiku</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/824-Na-Islande-takmer-vyhubili-Downov-syndrom-Skoro-100-percent-zien-ukonci-tehotenstvo-ak-sa-objavi-pravdepodobnost-chromozomovej-abnormality"><img src="https://img6.refresher.sk/content/393x244/824_Na-Islande-takmer-vyhubili-Downov-syndrom-Skoro-100-percent-zien-ukonci-tehotenstvo-ak-sa-objavi-pravdepodobnost-chromozomovej-abnormality.jpg" alt="Na Islande takmer vyhubili Downov syndróm. Skoro 100 percent žien ukončí tehotenstvo, ak sa objaví pravdepodobnosť chromozómovej abnormality" title="Na Islande takmer vyhubili Downov syndróm. Skoro 100 percent žien ukončí tehotenstvo, ak sa objaví pravdepodobnosť chromozómovej abnormality"/></a>
						</div>
						<span class="date">22. august 2017 // </span><span class="category" style="color: #ccff33">Zdravie</span>
						<a class="article-title" href="https://freshfem.refresher.sk/824-Na-Islande-takmer-vyhubili-Downov-syndrom-Skoro-100-percent-zien-ukonci-tehotenstvo-ak-sa-objavi-pravdepodobnost-chromozomovej-abnormality">Na Islande takmer vyhubili Downov syndróm. Skoro 100 percent žien ukončí tehotenstvo, ak sa objaví pravdepodobnosť chromozómovej abnormality</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/767-Najkrajsi-Slovaci-a-Cesi-na-Instagrame-Profily-tychto-fesakov-si-zamilujes"><img src="https://img6.refresher.sk/content/393x244/767_Najkrajsi-Slovaci-a-Cesi-na-Instagrame-Profily-tychto-fesakov-si-zamilujes.jpg" alt="Najkrajší Slováci a Česi na Instagrame: Profily týchto fešákov si zamiluješ" title="Najkrajší Slováci a Česi na Instagrame: Profily týchto fešákov si zamiluješ"/></a>
						</div>
						<span class="date">16. august 2017 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/767-Najkrajsi-Slovaci-a-Cesi-na-Instagrame-Profily-tychto-fesakov-si-zamilujes">Najkrajší Slováci a Česi na Instagrame: Profily týchto fešákov si zamiluješ</a>
					</div>

				
			</div>
				</div>
			
						<div class="dfp2" style="margin: 30px 0;">
				<!-- /30527867/freshfem_vpravo1 -->
				<div class="runner" id='dfp-p1-878'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/freshfem_vpravo1', [[300, 250], [300, 300], [300, 600]], 'dfp-p1-878').addService(googletag.pubads()).setTargeting('category', 'moda');
							googletag.display('dfp-p1-878');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
			</div>
									
						
			
			
								
				</div>
				<div class="clear"></div>
				
			</div>

				
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="articles">
										
		<div class="post" data-article-id="869">
			<a href="https://freshfem.refresher.sk/869-Uz-nebudes-sivou-myskou-v-skolskej-lavici-Inspiruj-sa-jednoduchymi-outfitmi-v-ktorych-budes-trendy-pocas-celeho-roka" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/869_Uz-nebudes-sivou-myskou-v-skolskej-lavici-Inspiruj-sa-jednoduchymi-outfitmi-v-ktorych-budes-trendy-pocas-celeho-roka.jpg" alt="Už nebudeš sivou myškou v školskej lavici. Inšpiruj sa jednoduchými outfitmi, v ktorých budeš trendy počas celého roka" title="Už nebudeš sivou myškou v školskej lavici. Inšpiruj sa jednoduchými outfitmi, v ktorých budeš trendy počas celého roka"/>
				<span class="article-title-over">Už nebudeš sivou myškou v školskej lavici. Inšpiruj sa jednoduchými outfitmi, v ktorých budeš trendy počas celého roka</span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/869-Uz-nebudes-sivou-myskou-v-skolskej-lavici-Inspiruj-sa-jednoduchymi-outfitmi-v-ktorych-budes-trendy-pocas-celeho-roka" onclick="gaTrack('article', 'related', 'article-1');">Už nebudeš sivou myškou v školskej lavici. Inšpiruj sa jednoduchými outfitmi, v ktorých budeš trendy počas celého roka</a>
		</div>	

					
		<div class="post" data-article-id="875">
			<a href="https://freshfem.refresher.sk/875-Lesk-rokoka-v-spojeni-s-modernou-dobou-prinesie-dizajnerka-Kristina-Vavrova-v-novej-kolekcii-Obscure-na-Fashion-LIVE" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/875_Lesk-rokoka-v-spojeni-s-modernou-dobou-prinesie-dizajnerka-Kristina-Vavrova-v-novej-kolekcii-Obscure-na-Fashion-LIVE.jpg" alt="Lesk rokoka v spojení s modernou dobou prinesie dizajnérka Kristína Vavrová v novej kolekcii Obscure na Fashion LIVE!" title="Lesk rokoka v spojení s modernou dobou prinesie dizajnérka Kristína Vavrová v novej kolekcii Obscure na Fashion LIVE!"/>
				<span class="article-title-over">Lesk rokoka v spojení s modernou dobou prinesie dizajnérka Kristína Vavrová v novej kolekcii Obscure na Fashion LIVE!</span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/875-Lesk-rokoka-v-spojeni-s-modernou-dobou-prinesie-dizajnerka-Kristina-Vavrova-v-novej-kolekcii-Obscure-na-Fashion-LIVE" onclick="gaTrack('article', 'related', 'article-2');">Lesk rokoka v spojení s modernou dobou prinesie dizajnérka Kristína Vavrová v novej kolekcii Obscure na Fashion LIVE!</a>
		</div>	

					
		<div class="post" data-article-id="872">
			<a href="https://freshfem.refresher.sk/872-Moda-Refresher-10-priamych-dokazov-ze-zeny-z-nasich-koncin-svojim-stylom-schovaju-do-vrecka-aj-mnohe-zname-osobnosti" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/872_Moda-Refresher-10-priamych-dokazov-ze-zeny-z-nasich-koncin-svojim-stylom-schovaju-do-vrecka-aj-mnohe-zname-osobnosti.jpg" alt="Móda Refresher: 10 priamych dôkazov, že ženy z našich končín svojím štýlom schovajú do vrecka aj mnohé známe osobnosti  " title="Móda Refresher: 10 priamych dôkazov, že ženy z našich končín svojím štýlom schovajú do vrecka aj mnohé známe osobnosti  "/>
				<span class="article-title-over">Móda Refresher: 10 priamych dôkazov, že ženy z našich končín svojím štýlom schovajú do vrecka aj mnohé známe osobnosti  </span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/872-Moda-Refresher-10-priamych-dokazov-ze-zeny-z-nasich-koncin-svojim-stylom-schovaju-do-vrecka-aj-mnohe-zname-osobnosti" onclick="gaTrack('article', 'related', 'article-3');">Móda Refresher: 10 priamych dôkazov, že ženy z našich končín svojím štýlom schovajú do vrecka aj mnohé známe osobnosti  </a>
		</div>	

					
		<div class="post" data-article-id="871">
			<a href="https://freshfem.refresher.sk/871-Ako-zahviezdit-v-prvy-skolsky-den-svojim-outfitom-Prinasame-5-rychlych-tipov-pre-chlapcov-aj-dievcata" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/871_Ako-zahviezdit-v-prvy-skolsky-den-svojim-outfitom-Prinasame-5-rychlych-tipov-pre-chlapcov-aj-dievcata.jpg" alt="Ako zahviezdiť v prvý školský deň svojím outfitom? Prinášame 5 rýchlych tipov pre chlapcov aj dievčatá" title="Ako zahviezdiť v prvý školský deň svojím outfitom? Prinášame 5 rýchlych tipov pre chlapcov aj dievčatá"/>
				<span class="article-title-over">Ako zahviezdiť v prvý školský deň svojím outfitom? Prinášame 5 rýchlych tipov pre chlapcov aj dievčatá</span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/871-Ako-zahviezdit-v-prvy-skolsky-den-svojim-outfitom-Prinasame-5-rychlych-tipov-pre-chlapcov-aj-dievcata" onclick="gaTrack('article', 'related', 'article-4');">Ako zahviezdiť v prvý školský deň svojím outfitom? Prinášame 5 rýchlych tipov pre chlapcov aj dievčatá</a>
		</div>	

								</div>
						<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					
		</article>
			
		
		<footer>
	
		<div class="info">
			<div class="wrap">
				<div class="explain">
					<a class="logo" href="https://refresher.sk/"><img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
					<span class="slogan">Pre fresh ženy.</span>
					<p>
						Freshfem je nový lifestyle web určený pre všetky ženy na Slovensku a Česku, ktoré sledujú trendy a zaujíma ich dianie z domova aj zo sveta. Hlavne sú samy sebou a neboja sa byť fresh. Prinášame ti každodennú inšpiráciu, módu, beauty tipy či rozhovory s úspešnými ženami.					</p>
				</div>
				<div class="socials">
					<div class="text">Sleduj Refresher</div>
					<a class="sprite-footer facebook" href="https://www.facebook.com/freshfem" title="Facebook | Freshfem.sk"></a>
					<a class="sprite-footer instagram" href="http://instagram.com/iamfreshfem" title="Instagram | Freshfem.sk"></a>
					<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
					<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
					<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
					<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
					<a class="sprite-footer rss" href="https://freshfem.refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
				</div>
			</div>
		</div>
				<div class="actions">
			<div class="wrap">
				<div class="newsletter">
					<div class="sprite-footer paper"></div>
					<div>
						<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
						<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
						<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
						<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
						<form id="newsletter_form">
							<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
							<input type="submit" name="newsletter_subscribe[subscribe]" value="ODOSLAŤ" />
							<div class="clear"></div>
						</form>
					</div>

				</div>
				<div class="report">
					<div class="items">
						<div class="sprite-footer alert"></div>
						<div class="labels">
							<span class="label-1">Nahlás nevhodný obsah</span>
							<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
						</div>
					</div>
					<a class="button" href="https://refresher.sk/nahlasit-obsah">NAHLÁSIŤ OBSAH</a>
				</div>
			</div>
		</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
				<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://freshfem.refresher.sk/set-lang?lang=sk&redirect=https://freshfem.refresher.sk/878-Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena">Slovenský</option>
						<option value="https://freshfem.refresher.sk/set-lang?lang=cz&redirect=https://freshfem.refresher.sk/878-Stan-sa-tvarou-znacky-ktora-ti-umozni-zviditelnit-sa-Natoc-video-a-presvedc-porotu-ze-pre-pracu-snov-si-ako-stvorena">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011-2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://freshfem.refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
				
					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!-- /30527867/freshfem_prispevok_nestandard -->
<div id='div-gpt-ad-1477493274894-7' style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var slot = googletag.defineOutOfPageSlot('/30527867/freshfem_prispevok_nestandard', 'div-gpt-ad-1477493274894-7').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
			googletag.display('div-gpt-ad-1477493274894-7');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
				
		
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-9', 'auto');
		ga('create', 'UA-22636860-1', 'refresher.sk', {'name': 'refresher'});
		
			ga('set', 'contentGroup2', 'Clanok');
		ga('refresher.set', 'contentGroup2', 'Clanok');							ga('set', 'contentGroup1', 'Klasicky clanok'); 
			ga('refresher.set', 'contentGroup1', 'Klasicky clanok'); 					
			
	ga('send', 'pageview');
	
			ga('refresher.send', 'pageview');
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<script type='text/javascript'>
	function callEtarget() {
		//var e = document.createElement('script');
		//e.setAttribute('type', 'text/javascript');
		//e.setAttribute('async', 'true');
		//e.setAttribute('data-ad-type', 'video v2.0');
		//e.setAttribute('charset', 'utf-8');
		//e.setAttribute('src', '//sk.search.etargetnet.com/generic/uni.php?g=ref:52307');
		//document.body.appendChild(e);
	}
	</script>
				
	</body>
</html>
