<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž | Freshfem.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Farebné vlasy sú každým rokom vyhľadávanejšie." />
<meta name="news_keywords" content="trendy, móda, vlasy" />
<meta property="og:title" content="Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž" />
<meta property="og:description" content="Farebné vlasy sú každým rokom vyhľadávanejšie." />
<meta property="og:image" content="https://img6.refresher.sk/content/600x372/852_Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz.jpg" />
<meta property="og:image:secure_url" content="https://img6.refresher.sk/content/600x372/852_Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="372" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/freshfem" />
<meta name="google-site-verification" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/combined/mj_fd608f3cf9009e4cb89b731d0090d89f.js"></script>
<link rel="stylesheet" href="https://freshfem.refresher.sk/static/css/combined/mc_3f886c247a4d4a59c4876df800bd3051.css" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="icon" type="image/png" href="https://freshfem.refresher.sk/static/css/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://freshfem.refresher.sk/rss" title="Freshfem.sk RSS" />
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=13); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=13); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	googletag.cmd.push(function() {
	googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'krasa');
			googletag.pubads().setTargeting('article-type', 'normal');
			googletag.pubads().setTargeting('brandsafe', 'true');
		googletag.pubads().setTargeting('project', 'freshfem');
	googletag.pubads().disableInitialLoad();
	googletag.pubads().addEventListener('slotRenderEnded', function(event) { if( ( event.slot.A == '/30527867/video_preroll_1' || event.slot.B == '/30527867/video_preroll_1' ) && event.isEmpty ) { callEtarget(); } });
	googletag.enableServices();
	});
	</script>
	</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'zZBKtmsDczP_2EG5cgKHpsWoj3hBZRuYtaGOfqyw9Yb.E7';
		var url_frontend = 'https://freshfem.refresher.sk';
		var url_frontend_refresher = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>
		
					<div class="branding article" id="branding">
	<div class="branding_area">
		<div class="branding_left">
			<div class="branding_wrap" id="b-left"></div>
		</div>
		<div class="branding_right">
			<div class="branding_wrap" id="b-right"></div>
		</div>
	</div>
</div>							
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://freshfem.refresher.sk/" title="Späť na úvod">
			<img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" height="32" />
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://freshfem.refresher.sk/" style="border-color: #000000;" title="Späť na úvod"><img class="logo" src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" height="32" /></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); return false;">Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž</a>
					<div class="fb-like" data-location="top-panel" data-href="https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/moda" style="border-color: #8585ad;" data-color="8585ad" data-num="1">MÓDA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #8585ad;"></div>
								<div class="subcategory-block">
									<div class="category-name">MÓDA</div>
																																									<a href="https://freshfem.refresher.sk/moda-oblecenie" data-color="8585ad">
												Oblečenie												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/moda-topanky" data-color="8585ad">
												Topánky												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/moda-doplnky" data-color="8585ad">
												Doplnky												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/850_Dlho-ocakavane-kusky-z-kolekcie-Karla-Lagerfelda-a-znacky-Vans-su-na-svete-Milovnici-mody-sa-maju-na-co-tesit.jpg" alt="Dlho očakávané kúsky z kolekcie Karla Lagerfelda a značky Vans sú na svete! Milovníci módy sa majú na čo tešiť" title="Dlho očakávané kúsky z kolekcie Karla Lagerfelda a značky Vans sú na svete! Milovníci módy sa majú na čo tešiť" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/850-Dlho-ocakavane-kusky-z-kolekcie-Karla-Lagerfelda-a-znacky-Vans-su-na-svete-Milovnici-mody-sa-maju-na-co-tesit"></a>
												<a class="info" href="https://freshfem.refresher.sk/850-Dlho-ocakavane-kusky-z-kolekcie-Karla-Lagerfelda-a-znacky-Vans-su-na-svete-Milovnici-mody-sa-maju-na-co-tesit">
													<span class="date">DNES 11:32</span>
													<h3>Dlho očakávané kúsky z kolekcie Karla Lagerfelda a značky Vans sú na svete! Milovníci módy sa majú na čo tešiť</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/830_Nekompromisny-uspech-slovenskej-znacky-Nehera-pokracuje-Ako-je-mozne-ze-Ladislav-Zdut-premenil-prvorepublikovy-brand-na-svetovy-hit.jpg" alt="Nekompromisný úspech slovenskej značky Nehera pokračuje. Ako je možné, že Ladislav Zdút premenil prvorepublikový brand na svetový hit?" title="Nekompromisný úspech slovenskej značky Nehera pokračuje. Ako je možné, že Ladislav Zdút premenil prvorepublikový brand na svetový hit?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/830-Nekompromisny-uspech-slovenskej-znacky-Nehera-pokracuje-Ako-je-mozne-ze-Ladislav-Zdut-premenil-prvorepublikovy-brand-na-svetovy-hit"></a>
												<a class="info" href="https://freshfem.refresher.sk/830-Nekompromisny-uspech-slovenskej-znacky-Nehera-pokracuje-Ako-je-mozne-ze-Ladislav-Zdut-premenil-prvorepublikovy-brand-na-svetovy-hit">
													<span class="date">23. AUGUST 2017</span>
													<h3>Nekompromisný úspech slovenskej značky Nehera pokračuje. Ako je možné, že Ladislav Zdút premenil prvorepublikový brand na svetový hit?</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/krasa" style="border-color: #ff9966;" data-color="ff9966" data-num="2">KRÁSA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ff9966;"></div>
								<div class="subcategory-block">
									<div class="category-name">KRÁSA</div>
																																									<a href="https://freshfem.refresher.sk/krasa-trendy" data-color="ff9966">
												Trendy												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/krasa-starostlivost" data-color="ff9966">
												Starostlivosť												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/krasa-produkty" data-color="ff9966">
												Produkty												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/852_Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz.jpg" alt="Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž" title="Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz"></a>
												<a class="info" href="https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz">
													<span class="date">DNES 17:37</span>
													<h3>Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/833_Ako-vyniknut-aj-v-dave-na-festivale-Pozri-si-pestre-licenie-s-Barborou-Bakosovou.jpg" alt="Ako vyniknúť aj v dave na festivale? Pozri si pestré líčenie s Barborou Bakošovou" title="Ako vyniknúť aj v dave na festivale? Pozri si pestré líčenie s Barborou Bakošovou" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/833-Ako-vyniknut-aj-v-dave-na-festivale-Pozri-si-pestre-licenie-s-Barborou-Bakosovou"></a>
												<a class="info" href="https://freshfem.refresher.sk/833-Ako-vyniknut-aj-v-dave-na-festivale-Pozri-si-pestre-licenie-s-Barborou-Bakosovou">
													<span class="date">23. AUGUST 2017</span>
													<h3>Ako vyniknúť aj v dave na festivale? Pozri si pestré líčenie s Barborou Bakošovou</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/vztahy" style="border-color: #ff6666;" data-color="ff6666" data-num="3">VZŤAHY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ff6666;"></div>
								<div class="subcategory-block">
									<div class="category-name">VZŤAHY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/851_Co-si-v-skutocnosti-myslime-o-sexe-Zeny-aj-muzi-popustili-uzdu-svojej-fantazii-a-prezradili-co-ich-vzrusuje-a-comu-sa-vyvarovat.jpg" alt="Čo si v skutočnosti myslíme o sexe? Ženy aj muži popustili uzdu svojej fantázii a prezradili, čo ich vzrušuje a čomu sa vyvarovať" title="Čo si v skutočnosti myslíme o sexe? Ženy aj muži popustili uzdu svojej fantázii a prezradili, čo ich vzrušuje a čomu sa vyvarovať" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/851-Co-si-v-skutocnosti-myslime-o-sexe-Zeny-aj-muzi-popustili-uzdu-svojej-fantazii-a-prezradili-co-ich-vzrusuje-a-comu-sa-vyvarovat"></a>
												<a class="info" href="https://freshfem.refresher.sk/851-Co-si-v-skutocnosti-myslime-o-sexe-Zeny-aj-muzi-popustili-uzdu-svojej-fantazii-a-prezradili-co-ich-vzrusuje-a-comu-sa-vyvarovat">
													<span class="date">DNES 13:10</span>
													<h3>Čo si v skutočnosti myslíme o sexe? Ženy aj muži popustili uzdu svojej fantázii a prezradili, čo ich vzrušuje a čomu sa vyvarovať</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/828_Zeny-chcu-sex-viac-nez-muzi-Takmer-tri-patiny-dam-tuzia-po-pohlavnom-styku-viac-nez-ich-partneri.jpg" alt="Ženy chcú sex viac než muži. Takmer tri pätiny dám túžia po pohlavnom styku viac než ich partneri" title="Ženy chcú sex viac než muži. Takmer tri pätiny dám túžia po pohlavnom styku viac než ich partneri" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/828-Zeny-chcu-sex-viac-nez-muzi-Takmer-tri-patiny-dam-tuzia-po-pohlavnom-styku-viac-nez-ich-partneri"></a>
												<a class="info" href="https://freshfem.refresher.sk/828-Zeny-chcu-sex-viac-nez-muzi-Takmer-tri-patiny-dam-tuzia-po-pohlavnom-styku-viac-nez-ich-partneri">
													<span class="date">23. AUGUST 2017</span>
													<h3>Ženy chcú sex viac než muži. Takmer tri pätiny dám túžia po pohlavnom styku viac než ich partneri</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/zdravie" style="border-color: #ccff33;" data-color="ccff33" data-num="4">ZDRAVIE</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ccff33;"></div>
								<div class="subcategory-block">
									<div class="category-name">ZDRAVIE</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/831_Komplikuje-migrena-tvoj-zivot-Nenechaj-aby-ti-ho-riadila.jpg" alt="Komplikuje migréna tvoj život? Nenechaj, aby ti ho riadila! " title="Komplikuje migréna tvoj život? Nenechaj, aby ti ho riadila! " />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/831-Komplikuje-migrena-tvoj-zivot-Nenechaj-aby-ti-ho-riadila"></a>
												<a class="info" href="https://freshfem.refresher.sk/831-Komplikuje-migrena-tvoj-zivot-Nenechaj-aby-ti-ho-riadila">
													<span class="date">25. AUGUST 2017</span>
													<h3>Komplikuje migréna tvoj život? Nenechaj, aby ti ho riadila! </h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/835_Prehnala-si-to-s-divokou-party-Tak-malo-staci-aby-si-nemusela-byt-na-druhy-den-ako-zombie.jpg" alt="Prehnala si to s divokou párty? Tak málo stačí, aby si nemusela byť na druhý deň ako zombie!" title="Prehnala si to s divokou párty? Tak málo stačí, aby si nemusela byť na druhý deň ako zombie!" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/835-Prehnala-si-to-s-divokou-party-Tak-malo-staci-aby-si-nemusela-byt-na-druhy-den-ako-zombie"></a>
												<a class="info" href="https://freshfem.refresher.sk/835-Prehnala-si-to-s-divokou-party-Tak-malo-staci-aby-si-nemusela-byt-na-druhy-den-ako-zombie">
													<span class="date">24. AUGUST 2017</span>
													<h3>Prehnala si to s divokou párty? Tak málo stačí, aby si nemusela byť na druhý deň ako zombie!</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/food" style="border-color: #ffdb4d;" data-color="ffdb4d" data-num="5">FOOD</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ffdb4d;"></div>
								<div class="subcategory-block">
									<div class="category-name">FOOD</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/846_Zakladatelia-Pure-Nuts-Zacinali-vyrobou-orieskovych-masiel-pre-rodinu-a-znamych-dnes-predavaju-tisice-mesacne-Rozhovor.jpg" alt="Zakladatelia Pure Nuts: Začínali výrobou orieškových masiel pre rodinu a známych, dnes predávajú tisíce mesačne (Rozhovor)" title="Zakladatelia Pure Nuts: Začínali výrobou orieškových masiel pre rodinu a známych, dnes predávajú tisíce mesačne (Rozhovor)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/846-Zakladatelia-Pure-Nuts-Zacinali-vyrobou-orieskovych-masiel-pre-rodinu-a-znamych-dnes-predavaju-tisice-mesacne-Rozhovor"></a>
												<a class="info" href="https://freshfem.refresher.sk/846-Zakladatelia-Pure-Nuts-Zacinali-vyrobou-orieskovych-masiel-pre-rodinu-a-znamych-dnes-predavaju-tisice-mesacne-Rozhovor">
													<span class="date">28. AUGUST 2017</span>
													<h3>Zakladatelia Pure Nuts: Začínali výrobou orieškových masiel pre rodinu a známych, dnes predávajú tisíce mesačne (Rozhovor)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/845_Fotenie-jedal-na-Instagram-ma-svoj-vyznam-Podla-vedcov-obsahuje-kontraproduktivny-trend-aj-pozitivne-ucinky.jpg" alt="Fotenie jedál na Instagram má svoj význam. Podľa vedcov obsahuje kontraproduktívny trend aj pozitívne účinky" title="Fotenie jedál na Instagram má svoj význam. Podľa vedcov obsahuje kontraproduktívny trend aj pozitívne účinky" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/845-Fotenie-jedal-na-Instagram-ma-svoj-vyznam-Podla-vedcov-obsahuje-kontraproduktivny-trend-aj-pozitivne-ucinky"></a>
												<a class="info" href="https://freshfem.refresher.sk/845-Fotenie-jedal-na-Instagram-ma-svoj-vyznam-Podla-vedcov-obsahuje-kontraproduktivny-trend-aj-pozitivne-ucinky">
													<span class="date">28. AUGUST 2017</span>
													<h3>Fotenie jedál na Instagram má svoj význam. Podľa vedcov obsahuje kontraproduktívny trend aj pozitívne účinky</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/lifestyle" style="border-color: #99e6ff;" data-color="99e6ff" data-num="6">LIFESTYLE</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #99e6ff;"></div>
								<div class="subcategory-block">
									<div class="category-name">LIFESTYLE</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/847_Prva-zena-ktora-navstivila-vsetkych-196-krajin-sveta-zostavila-rebricek-oblubenych-miest-Tychto-10-destinacii-by-si-mal-vidiet.jpg" alt="Prvá žena, ktorá navštívila všetkých 196 krajín sveta, zostavila rebríček obľúbených miest. Týchto 10 destinácií by si mal vidieť" title="Prvá žena, ktorá navštívila všetkých 196 krajín sveta, zostavila rebríček obľúbených miest. Týchto 10 destinácií by si mal vidieť" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/847-Prva-zena-ktora-navstivila-vsetkych-196-krajin-sveta-zostavila-rebricek-oblubenych-miest-Tychto-10-destinacii-by-si-mal-vidiet"></a>
												<a class="info" href="https://freshfem.refresher.sk/847-Prva-zena-ktora-navstivila-vsetkych-196-krajin-sveta-zostavila-rebricek-oblubenych-miest-Tychto-10-destinacii-by-si-mal-vidiet">
													<span class="date">VČERA 12:45</span>
													<h3>Prvá žena, ktorá navštívila všetkých 196 krajín sveta, zostavila rebríček obľúbených miest. Týchto 10 destinácií by si mal vidieť</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/848_Nahej-blogerke-zrusili-profil-na-Instagrame-ale-jej-fanusikovia-sa-vzburili-Ona-chce-pokracovat-v-boji-za-prirodzenost.jpg" alt="Nahej blogerke zrušili profil na Instagrame, ale jej fanúšikovia sa vzbúrili. Ona chce pokračovať v boji za prirodzenosť" title="Nahej blogerke zrušili profil na Instagrame, ale jej fanúšikovia sa vzbúrili. Ona chce pokračovať v boji za prirodzenosť" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/848-Nahej-blogerke-zrusili-profil-na-Instagrame-ale-jej-fanusikovia-sa-vzburili-Ona-chce-pokracovat-v-boji-za-prirodzenost"></a>
												<a class="info" href="https://freshfem.refresher.sk/848-Nahej-blogerke-zrusili-profil-na-Instagrame-ale-jej-fanusikovia-sa-vzburili-Ona-chce-pokracovat-v-boji-za-prirodzenost">
													<span class="date">VČERA 12:47</span>
													<h3>Nahej blogerke zrušili profil na Instagrame, ale jej fanúšikovia sa vzbúrili. Ona chce pokračovať v boji za prirodzenosť</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																			<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
					<div class="user-info">
						
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz" title="Prihlásiť / Registrovať" onsubmit="gaTrack('-panel', 'login');">Prihlásiť / Registrovať</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://freshfem.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
						<div class="clear"></div>
					</div>
																															<a href="https://freshfem.refresher.sk/moda" data-num="1" data-color="8585ad">MÓDA</a>
																											<a href="https://freshfem.refresher.sk/krasa" data-num="2" data-color="ff9966">KRÁSA</a>
																											<a href="https://freshfem.refresher.sk/vztahy" data-num="3" data-color="ff6666">VZŤAHY</a>
																											<a href="https://freshfem.refresher.sk/zdravie" data-num="4" data-color="ccff33">ZDRAVIE</a>
																											<a href="https://freshfem.refresher.sk/food" data-num="5" data-color="ffdb4d">FOOD</a>
																											<a href="https://freshfem.refresher.sk/lifestyle" data-num="6" data-color="99e6ff">LIFESTYLE</a>
																							<a href="https://refresher.sk/forum/" data-num="11" data-color="000000">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="https://refresher.sk/forum/" style="border-color: #000000;">FÓRUM</a>
			</div>
		</div>
		<a class="center" href="https://freshfem.refresher.sk/">
			<img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" height="32" alt="Freshfem.sk"/>
		</a>
		<div class="right">
			
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz" title="Prihlásiť" onsubmit="gaTrack('-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://freshfem.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

				
				
		
	<article id="a-852" class="cover article" data-id="852" data-category-id="5" data-hide-ads="" data-url="https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz" data-related-type="tags-category">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img6.refresher.sk/content/1440x513/852_Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz.jpg');">
			<div class="overlay">
				<div class="wrap header">
										<a class="logo" href="https://freshfem.refresher.sk/" onclick="gaTrack('article', 'header', 'logo');"><img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-wc.svg" alt="Freshfem.sk" height="73" title="Freshfem.sk" /></a>

					<form class="search" action="https://freshfem.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article', 'header', 'search');">
						<fieldset>
							<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
							<input type="submit" class="sprite submit" value=""/>
						</fieldset>
					</form>
					
					<div class="title">
												<a href="https://freshfem.refresher.sk/krasa-produkty" class="category" style="background-color: #ff9966;" onclick="gaTrack('article', 'header', 'category');">
							Krása - Produkty						</a>
												<div class="clear"></div>
						<h1>Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž</h1>
						<p class="perex">Farebné vlasy sú každým rokom vyhľadávanejšie.</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/denisabod" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/543_avatar_1499937328.jpg" width="30" height="30" alt="Denisa M."/>Denisa M.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 17:37	</div>
				<div class="clear"></div>
</div>					</div>
				</div>
                			</div>
		</div>
		</div>
		
				<!-- /30527867/freshfem_nadobsahom -->
		<div id="top-banner" class="top-banner">
			<div class="dfp" id='dfp-nad-852' style="padding: 20px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
						var slot = googletag.defineSlot('/30527867/freshfem_nadobsahom', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-852').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'krasa');
						googletag.display('dfp-nad-852');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div>
						
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/denisabod" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/543_avatar_1499937328.jpg" width="30" height="30" alt="Denisa M."/>Denisa M.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 17:37	</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p style="text-align: justify;">Pre niekoho možno trochu <strong>uletené</strong>, no zaručene <strong>neprehliadnuteľné</strong>. <strong>Farebné vlasy</strong> nie sú najvyhľadávanejším trendom, no z roka na rok ich na ulici pozorujeme častejšie. S <strong><a href="https://www.instagram.com/monikakalickahair/" target="_blank" rel="noopener noreferrer">Monikou Kalickou</a></strong>, talentovanou hair stylistkou sme sa porozprávali o tejto extravagantnej mánii a z profesionálneho hľadiska nám prezradila, ako veľmi je pre vlasy odfarbovanie náročné a akú výživu by sme im mali po tomto zákroku dopriať. <strong>Monika pripravila v spolupráci s KDRKO a Adamom Rohalom video</strong>, na ktorom máš možnosť vidieť <strong>premenu</strong> slovenskej<strong> fashion blogerky</strong> <strong><a href="https://www.instagram.com/marketaliday/" target="_blank" rel="noopener noreferrer">Markety Liday</a></strong>. Pri nej by sa každý stylista vedel vyblázniť, nakoľko je otvorená podobným módnym experimentom a tieto trendy vie očividne nosiť! Pristane to však každému? </p>
<p style="text-align: justify;"> </p>
<p><iframe src="https://www.youtube.com/embed/xI9sJEywYE4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Ahoj, Monika! Dnes predstavuješ svoje nové video, kde si ľudia môžu pozrieť tvoju prácu. Ako vznikol nápad?</strong></p>
<p style="text-align: justify;">Cieľom videa je dokumentácia mojej práce. Spolupracujem s mnohými zaujímavými mladými ľuďmi a chcem, aby moja práca vyznela originálnejšie, ako je bežné. Keďže si veľa klientov fotím, robím story na Instagram, napadlo mi začať s nimi točiť videá, kde si môžete vypočuť dobrú hudbu, sledovať pekné zábery a vychutnať si premenu vlasov, ktorú nerobím každý deň. </p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>O akú premenu ide v tomto videu?<br /> </strong>Pri Markete veľa experimentujem a rada skúšam rôzne kombinácie. Tým, že je módna blogerka a nie je obmedzená pracovným prostredím, viem sa pri nej odviazať. Najskôr jej vlasy odfarbujem a potom aplikujem rôzne farby. Robili sme už sivú, no tentokrát sme skúsili niečo odvážnejšie a do očí bijúce - ružovú. V budúcnosti by som na nej chcela skúsiť ešte zopár odtieňov farieb, no postupne sa vrátime k prirodzenej hnedej. Marketa je štýlová baba a vlasy vie nosiť! Ružová je veľmi extravagantná, no nie každému pristane. </p>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BXxNpQGhEO9/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa ᴹᴼᴺᴵᴷᴬ ᴷᴬᴸᴵᶜᴷᴬ (@monikakalickahair)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-08-14T09:20:19+00:00">Aug 14, 2017 o 2:20 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Pri akých príležitostiach sú extravagantné farby vyhľadávané?</strong></p>
<p style="text-align: justify;">Väčšinou sú vhodné na festivaly, rôzne koncerty, Halloween, no niektoré klientky tieto vlasy preferujú aj v súkromnom živote. Avšak, ako som už spomínala, vlasy tohto typu nie sú vhodné pre každého. Respektíve, človek musí zvážiť, či nevyznie príliš výstredne v práci alebo v škole, nakoľko takéto zmeny v dnešnej dobe nie sú veľmi akceptované.</p>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.4537037037037% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BYBMRjblxya/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa M A R K E T A L I D A Y (@marketaliday)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-08-20T14:16:12+00:00">Aug 20, 2017 o 7:16 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Čo odfarbenie vlasov spôsobuje? </strong></p>
<p style="text-align: justify;">Odfarbenie nám vlas umŕtvi a vytiahne z vlasu pigment. Vtedy je ideálne použiť proteínové produkty, ktoré vo vlase vyplnia prázdne miesta.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Aké prípravky si pri odfarbení použila? Ako dodať vlasom stratenú výživu?</strong></p>
<p style="text-align: justify;">Použili sme produkty, ktoré sú prioritne pre vlasy výživné. Tento náročný zákrok vlas zaťaží, a preto mu treba doplniť živiny. Marketa používa výhradne Kevin Murphy prípravky, čo ja určite schvaľujem, lebo sú dostatočne kvalitné. </p>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BYI1wdAF3Ae/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa M A R K E T A L I D A Y (@marketaliday)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-08-23T13:33:22+00:00">Aug 23, 2017 o 6:33 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Vydrží takáto farba aj niekoľko umytí?</strong></p>
<p style="text-align: justify;">Pri farebných odtieňoch vlasov je údržba náročnejšia. Vlasy sa musia udržiavať minimálne každých 4-5 týždňov, aby farba vyzerala stále sviežo. Veľkým trendom sú pudrové farby, no tie vydržia málo. Vždy klientkám odporúčam, aby sme šli najskôr do sýtejšej farby, ktorá sa postupne vymyje a vznikne z nej pudrová pastelová. Trvácnosť farby záleží aj od toho, či použijeme kriedy alebo spreje na vlasy. Tie vydržia len do nasledujúceho umytia. Poprípade farebné balzámy, ktoré vydržia 8-12 umytí. </p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>A čo tmavé vlasy? Pokiaľ klientka nechce prísť o vlasový pigment, je možnosť, že jej farba aj tak chytí?</strong></p>
<p style="text-align: justify;">Na tmavé vlasy väčšinou farby nechytia. Musia sa odfarbiť, aby bol výsledný efekt čo najviditeľnejší. Na tmavé vlasy chytí jedine kriedová farba, pudre či spreje. No tie sa hneď vymyjú.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: center;"><em>Viac premien sleduj na <strong><a href="https://www.youtube.com/channel/UC5DaKPXct9oLH-ZBJtZooQA" target="_blank" rel="noopener noreferrer">Youtube</a></strong> Moniky Kalickej alebo na jej <strong><a href="https://www.instagram.com/monikakalickahair/" target="_blank" rel="noopener noreferrer">Instagrame</a></strong>. Video vzniklo v spolupráci s <strong><a href="https://www.instagram.com/marketaliday/" target="_blank" rel="noopener noreferrer">Marketou Liday</a></strong>, <strong><a href="https://www.instagram.com/adamrohal/" target="_blank" rel="noopener noreferrer">Adamom Rohalom</a></strong>, <strong><a href="https://www.instagram.com/conspiracy_flat/" target="_blank" rel="noopener noreferrer">Conspiracy flat</a> </strong>a <strong><a href="https://www.instagram.com/kdrko/" target="_blank" rel="noopener noreferrer">KDRKOm</a></strong>.</em></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"> </p>					
<div class="article-rating" data-article-id="852">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 852 ) {
					$('.article-rating[data-article-id="852"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
		<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://freshfem.refresher.sk/tag/4/trendy" onclick="gaTrack('article', 'bottom', 'tag');">trendy</a>
								
						<a class="tag" href="https://freshfem.refresher.sk/tag/50/moda" onclick="gaTrack('article', 'bottom', 'tag');">móda</a>
								
						<a class="tag" href="https://freshfem.refresher.sk/tag/260/vlasy" onclick="gaTrack('article', 'bottom', 'tag');">vlasy</a>
				<div class="clear"></div>
</div>
	
<div class="fb-like-box-wrapper">
	<div class="fb-like-box" data-href="https://www.facebook.com/freshfem" data-width="750" data-height="170" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>

<div class="fb-like bottom-like" data-location="bottom" data-href="https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-852" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			Pridať komentár	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="852" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Ffreshfem.refresher.sk%2F852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz%23diskusia" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
		
		<div id="comments-852">
				</div>
	
		
</div>

<!-- /30527867/freshfem_prispevok_podobne -->
<div class="dfp2" id='dfp-pod-852' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/freshfem_prispevok_podobne', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100]], 'dfp-pod-852').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'krasa');
			googletag.display('dfp-pod-852');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>					
				</div>
				<div class="right-side track">
					
					
						<!-- /30527867/freshfem_prispevok_nadnajcitanejsie -->
			<div class="dfp2" id='dfp-naj-852' style="margin: 15px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var slot = googletag.defineSlot('/30527867/freshfem_prispevok_nadnajcitanejsie', [[160, 600], [300, 600], [300, 300]], 'dfp-naj-852').addService(googletag.pubads()).setTargeting('category', 'krasa');
						googletag.display('dfp-naj-852');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
						
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days">48 hodín</span> / <span data-type="week">7 dní</span> / <span data-type="month">30 dní</span>
		</div>
					<div class="group box-days active">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/850-Dlho-ocakavane-kusky-z-kolekcie-Karla-Lagerfelda-a-znacky-Vans-su-na-svete-Milovnici-mody-sa-maju-na-co-tesit"><img src="https://img6.refresher.sk/content/393x244/850_Dlho-ocakavane-kusky-z-kolekcie-Karla-Lagerfelda-a-znacky-Vans-su-na-svete-Milovnici-mody-sa-maju-na-co-tesit.jpg" alt="Dlho očakávané kúsky z kolekcie Karla Lagerfelda a značky Vans sú na svete! Milovníci módy sa majú na čo tešiť" title="Dlho očakávané kúsky z kolekcie Karla Lagerfelda a značky Vans sú na svete! Milovníci módy sa majú na čo tešiť"/></a>
						</div>
						<span class="date">dnes 11:32 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/850-Dlho-ocakavane-kusky-z-kolekcie-Karla-Lagerfelda-a-znacky-Vans-su-na-svete-Milovnici-mody-sa-maju-na-co-tesit">Dlho očakávané kúsky z kolekcie Karla Lagerfelda a značky Vans sú na svete! Milovníci módy sa majú na čo tešiť</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz"><img src="https://img6.refresher.sk/content/393x244/852_Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz.jpg" alt="Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž" title="Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž"/></a>
						</div>
						<span class="date">dnes 17:37 // </span><span class="category" style="color: #ff9966">Krása</span>
						<a class="article-title" href="https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz">Fashion blogerka Marketa stavila na trendy ružovú. Pod rukami Moniky Kalickej zásadne zmenila svoj imidž</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/847-Prva-zena-ktora-navstivila-vsetkych-196-krajin-sveta-zostavila-rebricek-oblubenych-miest-Tychto-10-destinacii-by-si-mal-vidiet"><img src="https://img6.refresher.sk/content/393x244/847_Prva-zena-ktora-navstivila-vsetkych-196-krajin-sveta-zostavila-rebricek-oblubenych-miest-Tychto-10-destinacii-by-si-mal-vidiet.jpg" alt="Prvá žena, ktorá navštívila všetkých 196 krajín sveta, zostavila rebríček obľúbených miest. Týchto 10 destinácií by si mal vidieť" title="Prvá žena, ktorá navštívila všetkých 196 krajín sveta, zostavila rebríček obľúbených miest. Týchto 10 destinácií by si mal vidieť"/></a>
						</div>
						<span class="date">včera 12:45 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/847-Prva-zena-ktora-navstivila-vsetkych-196-krajin-sveta-zostavila-rebricek-oblubenych-miest-Tychto-10-destinacii-by-si-mal-vidiet">Prvá žena, ktorá navštívila všetkých 196 krajín sveta, zostavila rebríček obľúbených miest. Týchto 10 destinácií by si mal vidieť</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/848-Nahej-blogerke-zrusili-profil-na-Instagrame-ale-jej-fanusikovia-sa-vzburili-Ona-chce-pokracovat-v-boji-za-prirodzenost"><img src="https://img6.refresher.sk/content/393x244/848_Nahej-blogerke-zrusili-profil-na-Instagrame-ale-jej-fanusikovia-sa-vzburili-Ona-chce-pokracovat-v-boji-za-prirodzenost.jpg" alt="Nahej blogerke zrušili profil na Instagrame, ale jej fanúšikovia sa vzbúrili. Ona chce pokračovať v boji za prirodzenosť" title="Nahej blogerke zrušili profil na Instagrame, ale jej fanúšikovia sa vzbúrili. Ona chce pokračovať v boji za prirodzenosť"/></a>
						</div>
						<span class="date">včera 12:47 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/848-Nahej-blogerke-zrusili-profil-na-Instagrame-ale-jej-fanusikovia-sa-vzburili-Ona-chce-pokracovat-v-boji-za-prirodzenost">Nahej blogerke zrušili profil na Instagrame, ale jej fanúšikovia sa vzbúrili. Ona chce pokračovať v boji za prirodzenosť</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/851-Co-si-v-skutocnosti-myslime-o-sexe-Zeny-aj-muzi-popustili-uzdu-svojej-fantazii-a-prezradili-co-ich-vzrusuje-a-comu-sa-vyvarovat"><img src="https://img6.refresher.sk/content/393x244/851_Co-si-v-skutocnosti-myslime-o-sexe-Zeny-aj-muzi-popustili-uzdu-svojej-fantazii-a-prezradili-co-ich-vzrusuje-a-comu-sa-vyvarovat.jpg" alt="Čo si v skutočnosti myslíme o sexe? Ženy aj muži popustili uzdu svojej fantázii a prezradili, čo ich vzrušuje a čomu sa vyvarovať" title="Čo si v skutočnosti myslíme o sexe? Ženy aj muži popustili uzdu svojej fantázii a prezradili, čo ich vzrušuje a čomu sa vyvarovať"/></a>
						</div>
						<span class="date">dnes 13:10 // </span><span class="category" style="color: #ff6666">Vzťahy</span>
						<a class="article-title" href="https://freshfem.refresher.sk/851-Co-si-v-skutocnosti-myslime-o-sexe-Zeny-aj-muzi-popustili-uzdu-svojej-fantazii-a-prezradili-co-ich-vzrusuje-a-comu-sa-vyvarovat">Čo si v skutočnosti myslíme o sexe? Ženy aj muži popustili uzdu svojej fantázii a prezradili, čo ich vzrušuje a čomu sa vyvarovať</a>
					</div>

				
			</div>
						<div class="group box-week">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/836-Vicemajsterka-Slovenska-v-kategorii-bikini-fitness-tuzi-uspiet-na-medzinarodnej-scene-Sutazi-treti-rok-no-stale-nie-je-so-sebou-spokojna"><img src="https://img6.refresher.sk/content/393x244/836_Vicemajsterka-Slovenska-v-kategorii-bikini-fitness-tuzi-uspiet-na-medzinarodnej-scene-Sutazi-treti-rok-no-stale-nie-je-so-sebou-spokojna.jpg" alt="Vicemajsterka Slovenska v kategórii bikini fitness túži uspieť na medzinárodnej scéne. Súťaží tretí rok, no stále nie je so sebou spokojná" title="Vicemajsterka Slovenska v kategórii bikini fitness túži uspieť na medzinárodnej scéne. Súťaží tretí rok, no stále nie je so sebou spokojná"/></a>
						</div>
						<span class="date">28. august 2017 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/836-Vicemajsterka-Slovenska-v-kategorii-bikini-fitness-tuzi-uspiet-na-medzinarodnej-scene-Sutazi-treti-rok-no-stale-nie-je-so-sebou-spokojna">Vicemajsterka Slovenska v kategórii bikini fitness túži uspieť na medzinárodnej scéne. Súťaží tretí rok, no stále nie je so sebou spokojná</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/834-Ma-skutocne-dobrodruzneho-ducha-Mlada-Slovenka-Lucia-cestuje-po-svete-a-objavuje-dychberuce-miesta"><img src="https://img6.refresher.sk/content/393x244/834_Ma-skutocne-dobrodruzneho-ducha-Mlada-Slovenka-Lucia-cestuje-po-svete-a-objavuje-dychberuce-miesta.jpg" alt="Má skutočne dobrodružného ducha! Mladá Slovenka Lucia cestuje po svete a objavuje dychberúce miesta" title="Má skutočne dobrodružného ducha! Mladá Slovenka Lucia cestuje po svete a objavuje dychberúce miesta"/></a>
						</div>
						<span class="date">25. august 2017 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/834-Ma-skutocne-dobrodruzneho-ducha-Mlada-Slovenka-Lucia-cestuje-po-svete-a-objavuje-dychberuce-miesta">Má skutočne dobrodružného ducha! Mladá Slovenka Lucia cestuje po svete a objavuje dychberúce miesta</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/850-Dlho-ocakavane-kusky-z-kolekcie-Karla-Lagerfelda-a-znacky-Vans-su-na-svete-Milovnici-mody-sa-maju-na-co-tesit"><img src="https://img6.refresher.sk/content/393x244/850_Dlho-ocakavane-kusky-z-kolekcie-Karla-Lagerfelda-a-znacky-Vans-su-na-svete-Milovnici-mody-sa-maju-na-co-tesit.jpg" alt="Dlho očakávané kúsky z kolekcie Karla Lagerfelda a značky Vans sú na svete! Milovníci módy sa majú na čo tešiť" title="Dlho očakávané kúsky z kolekcie Karla Lagerfelda a značky Vans sú na svete! Milovníci módy sa majú na čo tešiť"/></a>
						</div>
						<span class="date">dnes 11:32 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/850-Dlho-ocakavane-kusky-z-kolekcie-Karla-Lagerfelda-a-znacky-Vans-su-na-svete-Milovnici-mody-sa-maju-na-co-tesit">Dlho očakávané kúsky z kolekcie Karla Lagerfelda a značky Vans sú na svete! Milovníci módy sa majú na čo tešiť</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/838-Z-modnych-blogeriek-su-najnovsie-aj-cestovatelky-Sestry-z-A-Cup-of-Style-inspiruju-v-kazdom-smere"><img src="https://img6.refresher.sk/content/393x244/838_Z-modnych-blogeriek-su-najnovsie-aj-cestovatelky-Sestry-z-A-Cup-of-Style-inspiruju-v-kazdom-smere.jpg" alt="Z módnych blogeriek sú najnovšie aj cestovateľky. Sestry z A Cup of Style inšpirujú v každom smere" title="Z módnych blogeriek sú najnovšie aj cestovateľky. Sestry z A Cup of Style inšpirujú v každom smere"/></a>
						</div>
						<span class="date">28. august 2017 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/838-Z-modnych-blogeriek-su-najnovsie-aj-cestovatelky-Sestry-z-A-Cup-of-Style-inspiruju-v-kazdom-smere">Z módnych blogeriek sú najnovšie aj cestovateľky. Sestry z A Cup of Style inšpirujú v každom smere</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/839-Smutne-momenty-ktorymi-si-prechadza-kazda-zena-Muzi-tvoje-problemy-skratka-nikdy-nepochopia"><img src="https://img6.refresher.sk/content/393x244/839_Smutne-momenty-ktorymi-si-prechadza-kazda-zena-Muzi-tvoje-problemy-skratka-nikdy-nepochopia.jpg" alt="Smutné momenty, ktorými si prechádza každá žena. Muži tvoje problémy skrátka nikdy nepochopia" title="Smutné momenty, ktorými si prechádza každá žena. Muži tvoje problémy skrátka nikdy nepochopia"/></a>
						</div>
						<span class="date">26. august 2017 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/839-Smutne-momenty-ktorymi-si-prechadza-kazda-zena-Muzi-tvoje-problemy-skratka-nikdy-nepochopia">Smutné momenty, ktorými si prechádza každá žena. Muži tvoje problémy skrátka nikdy nepochopia</a>
					</div>

				
			</div>
						<div class="group box-month">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/796-Ak-podviedol-raz-podvedie-znova-Vedci-tvrdia-ze-neverni-ludia-sa-tak-lahko-nezmenia"><img src="https://img6.refresher.sk/content/393x244/796_Ak-podviedol-raz-podvedie-znova-Vedci-tvrdia-ze-neverni-ludia-sa-tak-lahko-nezmenia.jpg" alt="Ak podviedol raz, podvedie znova. Vedci tvrdia, že neverní ľudia sa tak ľahko nezmenia" title="Ak podviedol raz, podvedie znova. Vedci tvrdia, že neverní ľudia sa tak ľahko nezmenia"/></a>
						</div>
						<span class="date">15. august 2017 // </span><span class="category" style="color: #ff6666">Vzťahy</span>
						<a class="article-title" href="https://freshfem.refresher.sk/796-Ak-podviedol-raz-podvedie-znova-Vedci-tvrdia-ze-neverni-ludia-sa-tak-lahko-nezmenia">Ak podviedol raz, podvedie znova. Vedci tvrdia, že neverní ľudia sa tak ľahko nezmenia</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/769-Exoticka-kraska-Rihanna-zaziarila-na-festivale-v-rodnom-Barbadose-Odvaznym-kostymom-odhalila-vsetko-co-na-nej-mame-radi"><img src="https://img6.refresher.sk/content/393x244/769_Exoticka-kraska-Rihanna-zaziarila-na-festivale-v-rodnom-Barbadose-Odvaznym-kostymom-odhalila-vsetko-co-na-nej-mame-radi.jpg" alt="Exotická kráska Rihanna zažiarila na festivale v rodnom Barbadose. Odvážnym kostýmom odhalila všetko, čo na nej máme radi" title="Exotická kráska Rihanna zažiarila na festivale v rodnom Barbadose. Odvážnym kostýmom odhalila všetko, čo na nej máme radi"/></a>
						</div>
						<span class="date">8. august 2017 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/769-Exoticka-kraska-Rihanna-zaziarila-na-festivale-v-rodnom-Barbadose-Odvaznym-kostymom-odhalila-vsetko-co-na-nej-mame-radi">Exotická kráska Rihanna zažiarila na festivale v rodnom Barbadose. Odvážnym kostýmom odhalila všetko, čo na nej máme radi</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/747-Sexi-modelky-novinarka-s-najkrajsim-usmevom-ci-obdarena-DJka-Dvanast-krasnych-zien-ktore-stoja-za-pozretie"><img src="https://img6.refresher.sk/content/393x244/747_Sexi-modelky-novinarka-s-najkrajsim-usmevom-ci-obdarena-DJka-Dvanast-krasnych-zien-ktore-stoja-za-pozretie.jpg" alt="Sexi modelky, novinárka s najkrajším úsmevom či obdarená DJ-ka. Dvanásť krásnych žien, ktoré stoja za pozretie" title="Sexi modelky, novinárka s najkrajším úsmevom či obdarená DJ-ka. Dvanásť krásnych žien, ktoré stoja za pozretie"/></a>
						</div>
						<span class="date">1. august 2017 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/747-Sexi-modelky-novinarka-s-najkrajsim-usmevom-ci-obdarena-DJka-Dvanast-krasnych-zien-ktore-stoja-za-pozretie">Sexi modelky, novinárka s najkrajším úsmevom či obdarená DJ-ka. Dvanásť krásnych žien, ktoré stoja za pozretie</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/797-Na-festival-sa-vedia-obliect-aj-muzi-Panske-outfity-ktore-ulahodia-predovsetkym-zenskemu-publiku"><img src="https://img6.refresher.sk/content/393x244/797_Na-festival-sa-vedia-obliect-aj-muzi-Panske-outfity-ktore-ulahodia-predovsetkym-zenskemu-publiku.jpg" alt="Na festival sa vedia obliecť aj muži. Pánske outfity, ktoré ulahodia predovšetkým ženskému publiku" title="Na festival sa vedia obliecť aj muži. Pánske outfity, ktoré ulahodia predovšetkým ženskému publiku"/></a>
						</div>
						<span class="date">15. august 2017 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/797-Na-festival-sa-vedia-obliect-aj-muzi-Panske-outfity-ktore-ulahodia-predovsetkym-zenskemu-publiku">Na festival sa vedia obliecť aj muži. Pánske outfity, ktoré ulahodia predovšetkým ženskému publiku</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/824-Na-Islande-takmer-vyhubili-Downov-syndrom-Skoro-100-percent-zien-ukonci-tehotenstvo-ak-sa-objavi-pravdepodobnost-chromozomovej-abnormality"><img src="https://img6.refresher.sk/content/393x244/824_Na-Islande-takmer-vyhubili-Downov-syndrom-Skoro-100-percent-zien-ukonci-tehotenstvo-ak-sa-objavi-pravdepodobnost-chromozomovej-abnormality.jpg" alt="Na Islande takmer vyhubili Downov syndróm. Skoro 100 percent žien ukončí tehotenstvo, ak sa objaví pravdepodobnosť chromozómovej abnormality" title="Na Islande takmer vyhubili Downov syndróm. Skoro 100 percent žien ukončí tehotenstvo, ak sa objaví pravdepodobnosť chromozómovej abnormality"/></a>
						</div>
						<span class="date">22. august 2017 // </span><span class="category" style="color: #ccff33">Zdravie</span>
						<a class="article-title" href="https://freshfem.refresher.sk/824-Na-Islande-takmer-vyhubili-Downov-syndrom-Skoro-100-percent-zien-ukonci-tehotenstvo-ak-sa-objavi-pravdepodobnost-chromozomovej-abnormality">Na Islande takmer vyhubili Downov syndróm. Skoro 100 percent žien ukončí tehotenstvo, ak sa objaví pravdepodobnosť chromozómovej abnormality</a>
					</div>

				
			</div>
				</div>
			
						<div class="dfp2" style="margin: 30px 0;">
				<!-- /30527867/freshfem_vpravo1 -->
				<div class="runner" id='dfp-p1-852'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/freshfem_vpravo1', [[300, 250], [300, 300], [300, 600]], 'dfp-p1-852').addService(googletag.pubads()).setTargeting('category', 'krasa');
							googletag.display('dfp-p1-852');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
			</div>
									
						
			
			
								
				</div>
				<div class="clear"></div>
				
			</div>

				
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="articles">
										
		<div class="post" data-article-id="513">
			<a href="https://freshfem.refresher.sk/513-Aj-ty-obdivujes-dokonale-vlasy-znamych-osobnosti-Vacsinou-su-za-nimi-pricesky-ci-dokonca-parochne-a-hodiny-prace" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/513_Aj-ty-obdivujes-dokonale-vlasy-znamych-osobnosti-Vacsinou-su-za-nimi-pricesky-ci-dokonca-parochne-a-hodiny-prace.jpg" alt="Aj ty obdivuješ dokonalé vlasy známych osobností? Väčšinou sú za nimi príčesky či dokonca parochne a hodiny práce" title="Aj ty obdivuješ dokonalé vlasy známych osobností? Väčšinou sú za nimi príčesky či dokonca parochne a hodiny práce"/>
				<span class="article-title-over">Aj ty obdivuješ dokonalé vlasy známych osobností? Väčšinou sú za nimi príčesky či dokonca parochne a hodiny práce</span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/513-Aj-ty-obdivujes-dokonale-vlasy-znamych-osobnosti-Vacsinou-su-za-nimi-pricesky-ci-dokonca-parochne-a-hodiny-prace" onclick="gaTrack('article', 'related', 'article-1');">Aj ty obdivuješ dokonalé vlasy známych osobností? Väčšinou sú za nimi príčesky či dokonca parochne a hodiny práce</a>
		</div>	

					
		<div class="post" data-article-id="498">
			<a href="https://freshfem.refresher.sk/498-Sampony-uz-nie-su-to-co-byvali-Vacsina-produktov-pripomina-skor-nepodareny-experiment-chemickeho-laboratoria" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/498_Sampony-uz-nie-su-to-co-byvali-Vacsina-produktov-pripomina-skor-nepodareny-experiment-chemickeho-laboratoria.jpg" alt="Šampóny už nie sú to, čo bývali. Väčšina produktov pripomína skôr nepodarený experiment chemického laboratória" title="Šampóny už nie sú to, čo bývali. Väčšina produktov pripomína skôr nepodarený experiment chemického laboratória"/>
				<span class="article-title-over">Šampóny už nie sú to, čo bývali. Väčšina produktov pripomína skôr nepodarený experiment chemického laboratória</span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/498-Sampony-uz-nie-su-to-co-byvali-Vacsina-produktov-pripomina-skor-nepodareny-experiment-chemickeho-laboratoria" onclick="gaTrack('article', 'related', 'article-2');">Šampóny už nie sú to, čo bývali. Väčšina produktov pripomína skôr nepodarený experiment chemického laboratória</a>
		</div>	

					
		<div class="post" data-article-id="332">
			<a href="https://freshfem.refresher.sk/332-Opytali-sme-sa-zien-bez-coho-by-neprezili-Tychto-7-veci-potrebuju-pre-svoju-kazdodennu-beauty-rutinu" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/332_Opytali-sme-sa-zien-bez-coho-by-neprezili-Tychto-7-veci-potrebuju-pre-svoju-kazdodennu-beauty-rutinu.jpg" alt="Opýtali sme sa žien, bez čoho by neprežili. Týchto 7 vecí potrebujú pre svoju každodennú beauty rutinu" title="Opýtali sme sa žien, bez čoho by neprežili. Týchto 7 vecí potrebujú pre svoju každodennú beauty rutinu"/>
				<span class="article-title-over">Opýtali sme sa žien, bez čoho by neprežili. Týchto 7 vecí potrebujú pre svoju každodennú beauty rutinu</span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/332-Opytali-sme-sa-zien-bez-coho-by-neprezili-Tychto-7-veci-potrebuju-pre-svoju-kazdodennu-beauty-rutinu" onclick="gaTrack('article', 'related', 'article-3');">Opýtali sme sa žien, bez čoho by neprežili. Týchto 7 vecí potrebujú pre svoju každodennú beauty rutinu</a>
		</div>	

					
		<div class="post" data-article-id="218">
			<a href="https://freshfem.refresher.sk/218-Tieto-zeny-svojimi-vlasmi-pripominaju-Rapunzel-Na-ich-umyvanie-by-sme-vsak-potrebovali-termin-v-diari" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/218_Tieto-zeny-svojimi-vlasmi-pripominaju-Rapunzel-Na-ich-umyvanie-by-sme-vsak-potrebovali-termin-v-diari.jpg" alt="Tieto ženy svojimi vlasmi pripomínajú Rapunzel. Na ich umývanie by sme však potrebovali termín v diári" title="Tieto ženy svojimi vlasmi pripomínajú Rapunzel. Na ich umývanie by sme však potrebovali termín v diári"/>
				<span class="article-title-over">Tieto ženy svojimi vlasmi pripomínajú Rapunzel. Na ich umývanie by sme však potrebovali termín v diári</span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/218-Tieto-zeny-svojimi-vlasmi-pripominaju-Rapunzel-Na-ich-umyvanie-by-sme-vsak-potrebovali-termin-v-diari" onclick="gaTrack('article', 'related', 'article-4');">Tieto ženy svojimi vlasmi pripomínajú Rapunzel. Na ich umývanie by sme však potrebovali termín v diári</a>
		</div>	

								</div>
						<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					
		</article>
			
		
		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
			<p>
				<span class="slogan">Pre fresh ženy.</span><br/>
				Freshfem je nový lifestyle web určený pre všetky ženy na Slovensku a Česku, ktoré sledujú trendy a zaujíma ich dianie z domova aj zo sveta. Hlavne sú samy sebou a neboja sa byť fresh. Prinášame ti každodennú inšpiráciu, módu, beauty tipy či rozhovory s úspešnými ženami.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/freshfem" title="Facebook | Freshfem.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/iamfreshfem" title="Instagram | Freshfem.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://freshfem.refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://freshfem.refresher.sk/set-lang?lang=sk&redirect=https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz">Slovenský</option>
						<option value="https://freshfem.refresher.sk/set-lang?lang=cz&redirect=https://freshfem.refresher.sk/852-Fashion-blogerka-Marketa-stavila-na-trendy-ruzovu-Pod-rukami-Moniky-Kalickej-zasadne-zmenila-svoj-imidz">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://freshfem.refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
				
					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!-- /30527867/freshfem_prispevok_nestandard -->
<div id='div-gpt-ad-1477493274894-7' style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var slot = googletag.defineOutOfPageSlot('/30527867/freshfem_prispevok_nestandard', 'div-gpt-ad-1477493274894-7').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
			googletag.display('div-gpt-ad-1477493274894-7');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
				
		
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-9', 'auto');
		ga('create', 'UA-22636860-1', 'refresher.sk', {'name': 'refresher'});
		
			ga('set', 'contentGroup2', 'Clanok');
		ga('refresher.set', 'contentGroup2', 'Clanok');							ga('set', 'contentGroup1', 'Klasicky clanok'); 
			ga('refresher.set', 'contentGroup1', 'Klasicky clanok'); 					
			
	ga('send', 'pageview');
	
			ga('refresher.send', 'pageview');
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<script type='text/javascript'>
	function callEtarget() {
		//var e = document.createElement('script');
		//e.setAttribute('type', 'text/javascript');
		//e.setAttribute('async', 'true');
		//e.setAttribute('data-ad-type', 'video v2.0');
		//e.setAttribute('charset', 'utf-8');
		//e.setAttribute('src', '//sk.search.etargetnet.com/generic/uni.php?g=ref:52307');
		//document.body.appendChild(e);
	}
	</script>
				
	</body>
</html>
