<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Marilyn si kvôli svojej sexi chôdzi rezala opätok na jednej topánke. Aké ďalšie triky robili ženské idoly pre svoju krásu? | Freshfem.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Ženy, ktoré nadčasovou krásou predbehli svoju dobu." />
<meta name="news_keywords" content="krása" />
<meta property="og:title" content="Marilyn si kvôli svojej sexi chôdzi rezala opätok na jednej topánke. Aké ďalšie triky robili ženské idoly pre svoju krásu?" />
<meta property="og:description" content="Ženy, ktoré nadčasovou krásou predbehli svoju dobu." />
<meta property="og:image" content="https://img6.refresher.sk/content/600x372/644_Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu.jpg" />
<meta property="og:image:secure_url" content="https://img6.refresher.sk/content/600x372/644_Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="372" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/freshfem" />
<meta name="google-site-verification" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/combined/mj_fd608f3cf9009e4cb89b731d0090d89f.js"></script>
<link rel="stylesheet" href="https://freshfem.refresher.sk/static/css/combined/mc_e92169e87ba41cdd18cec6166014dd78.css" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="icon" type="image/png" href="https://freshfem.refresher.sk/static/css/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://freshfem.refresher.sk/rss" title="Freshfem.sk RSS" />
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=13); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=13); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	googletag.cmd.push(function() {
	googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'krasa');
			googletag.pubads().setTargeting('article-type', 'normal');
			googletag.pubads().setTargeting('brandsafe', 'true');
		googletag.pubads().setTargeting('project', 'freshfem');
	googletag.pubads().disableInitialLoad();
	googletag.pubads().addEventListener('slotRenderEnded', function(event) { if( ( event.slot.A == '/30527867/video_preroll_1' || event.slot.B == '/30527867/video_preroll_1' ) && event.isEmpty ) { callEtarget(); } });
	googletag.enableServices();
	});
	</script>
	</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'zZBKtmsDczP_2EG5cgKHpsWoj3hBZRuYtaGOfqyw9Yb.E7';
		var url_frontend = 'https://freshfem.refresher.sk';
		var url_frontend_refresher = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>
		
					<div class="branding article" id="branding">
	<div class="branding_area">
		<div class="branding_left">
			<div class="branding_wrap" id="b-left"></div>
		</div>
		<div class="branding_right">
			<div class="branding_wrap" id="b-right"></div>
		</div>
	</div>
</div>							
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://freshfem.refresher.sk/" title="Späť na úvod">
			<img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" height="32" />
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://freshfem.refresher.sk/" style="border-color: #000000;" title="Späť na úvod"><img class="logo" src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" height="32" /></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); return false;">Marilyn si kvôli svojej sexi chôdzi rezala opätok na jednej topánke. Aké ďalšie triky robili ženské idoly pre svoju krásu?</a>
					<div class="fb-like" data-location="top-panel" data-href="https://freshfem.refresher.sk/644-Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/moda" style="border-color: #8585ad;" data-color="8585ad" data-num="1">MÓDA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #8585ad;"></div>
								<div class="subcategory-block">
									<div class="category-name">MÓDA</div>
																																									<a href="https://freshfem.refresher.sk/moda-oblecenie" data-color="8585ad">
												Oblečenie												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/moda-topanky" data-color="8585ad">
												Topánky												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/moda-doplnky" data-color="8585ad">
												Doplnky												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/639_Obnazeny-chrbat-ci-letmy-pohlad-na-prsia-z-boku-Nastava-cas-odvazneho-odhalovania-sa.jpg" alt="Obnažený chrbát či letmý pohľad na prsia z boku. Nastáva čas odvážneho odhaľovania sa" title="Obnažený chrbát či letmý pohľad na prsia z boku. Nastáva čas odvážneho odhaľovania sa" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/639-Obnazeny-chrbat-ci-letmy-pohlad-na-prsia-z-boku-Nastava-cas-odvazneho-odhalovania-sa"></a>
												<a class="info" href="https://freshfem.refresher.sk/639-Obnazeny-chrbat-ci-letmy-pohlad-na-prsia-z-boku-Nastava-cas-odvazneho-odhalovania-sa">
													<span class="date">17. JÚN 2017</span>
													<h3>Obnažený chrbát či letmý pohľad na prsia z boku. Nastáva čas odvážneho odhaľovania sa</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/636_Vyrabane-u-nas-no-s-celosvetovou-popularitou-Kabelky-Nikolety-Rajnakovej-nosi-aj-sefka-z-americkeho-Instagramu-Rozhovor.jpg" alt="Vyrábané u nás, no s celosvetovou popularitou. Kabelky Nikolety Rajnákovej nosí aj šéfka z amerického Instagramu (Rozhovor)" title="Vyrábané u nás, no s celosvetovou popularitou. Kabelky Nikolety Rajnákovej nosí aj šéfka z amerického Instagramu (Rozhovor)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/636-Vyrabane-u-nas-no-s-celosvetovou-popularitou-Kabelky-Nikolety-Rajnakovej-nosi-aj-sefka-z-americkeho-Instagramu-Rozhovor"></a>
												<a class="info" href="https://freshfem.refresher.sk/636-Vyrabane-u-nas-no-s-celosvetovou-popularitou-Kabelky-Nikolety-Rajnakovej-nosi-aj-sefka-z-americkeho-Instagramu-Rozhovor">
													<span class="date">VČERA 10:43</span>
													<h3>Vyrábané u nás, no s celosvetovou popularitou. Kabelky Nikolety Rajnákovej nosí aj šéfka z amerického Instagramu (Rozhovor)</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/krasa" style="border-color: #ff9966;" data-color="ff9966" data-num="2">KRÁSA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ff9966;"></div>
								<div class="subcategory-block">
									<div class="category-name">KRÁSA</div>
																																									<a href="https://freshfem.refresher.sk/krasa-trendy" data-color="ff9966">
												Trendy												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/krasa-starostlivost" data-color="ff9966">
												Starostlivosť												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/krasa-produkty" data-color="ff9966">
												Produkty												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/644_Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu.jpg" alt="Marilyn si kvôli svojej sexi chôdzi rezala opätok na jednej topánke. Aké ďalšie triky robili ženské idoly pre svoju krásu?" title="Marilyn si kvôli svojej sexi chôdzi rezala opätok na jednej topánke. Aké ďalšie triky robili ženské idoly pre svoju krásu?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/644-Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu"></a>
												<a class="info" href="https://freshfem.refresher.sk/644-Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu">
													<span class="date">DNES 9:59</span>
													<h3>Marilyn si kvôli svojej sexi chôdzi rezala opätok na jednej topánke. Aké ďalšie triky robili ženské idoly pre svoju krásu?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/631_Vo-vlasoch-na-tvari-aj-na-tele-Tato-festivalova-sezona-bude-patrit-trblietkam-a-je-len-na-vas-ci-im-takisto-podlahnete.jpg" alt="Vo vlasoch, na tvári aj na tele. Táto festivalová sezóna bude patriť trblietkám a je len na vás, či im takisto podľahnete" title="Vo vlasoch, na tvári aj na tele. Táto festivalová sezóna bude patriť trblietkám a je len na vás, či im takisto podľahnete" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/631-Vo-vlasoch-na-tvari-aj-na-tele-Tato-festivalova-sezona-bude-patrit-trblietkam-a-je-len-na-vas-ci-im-takisto-podlahnete"></a>
												<a class="info" href="https://freshfem.refresher.sk/631-Vo-vlasoch-na-tvari-aj-na-tele-Tato-festivalova-sezona-bude-patrit-trblietkam-a-je-len-na-vas-ci-im-takisto-podlahnete">
													<span class="date">10. JÚN 2017</span>
													<h3>Vo vlasoch, na tvári aj na tele. Táto festivalová sezóna bude patriť trblietkám a je len na vás, či im takisto podľahnete</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/vztahy" style="border-color: #ff6666;" data-color="ff6666" data-num="3">VZŤAHY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ff6666;"></div>
								<div class="subcategory-block">
									<div class="category-name">VZŤAHY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/623_Rozumiete-si-aj-bez-slova-Ilustracie-ti-vysvetlia-ze-mat-najlepsiu-kamaratku-je-to-najlepsie-co-ta-moze-v-zivote-stretnut.jpg" alt="Rozumiete si aj bez slova. Ilustrácie ti vysvetlia, že mať najlepšiu kamarátku je to najlepšie, čo ťa môže v živote stretnúť" title="Rozumiete si aj bez slova. Ilustrácie ti vysvetlia, že mať najlepšiu kamarátku je to najlepšie, čo ťa môže v živote stretnúť" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/623-Rozumiete-si-aj-bez-slova-Ilustracie-ti-vysvetlia-ze-mat-najlepsiu-kamaratku-je-to-najlepsie-co-ta-moze-v-zivote-stretnut"></a>
												<a class="info" href="https://freshfem.refresher.sk/623-Rozumiete-si-aj-bez-slova-Ilustracie-ti-vysvetlia-ze-mat-najlepsiu-kamaratku-je-to-najlepsie-co-ta-moze-v-zivote-stretnut">
													<span class="date">4. JÚN 2017</span>
													<h3>Rozumiete si aj bez slova. Ilustrácie ti vysvetlia, že mať najlepšiu kamarátku je to najlepšie, čo ťa môže v živote stretnúť</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/617_Preco-posielame-screenshoty-s-konverzaciami-Fenomen-mladych-ludi-ktorym-si-dobrovolne-naburavame-svoje-aj-cudzie-sukromie.jpg" alt="Prečo posielame screenshoty s konverzáciami? Fenomén mladých ľudí, ktorým si dobrovoľne nabúravame svoje aj cudzie súkromie" title="Prečo posielame screenshoty s konverzáciami? Fenomén mladých ľudí, ktorým si dobrovoľne nabúravame svoje aj cudzie súkromie" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/617-Preco-posielame-screenshoty-s-konverzaciami-Fenomen-mladych-ludi-ktorym-si-dobrovolne-naburavame-svoje-aj-cudzie-sukromie"></a>
												<a class="info" href="https://freshfem.refresher.sk/617-Preco-posielame-screenshoty-s-konverzaciami-Fenomen-mladych-ludi-ktorym-si-dobrovolne-naburavame-svoje-aj-cudzie-sukromie">
													<span class="date">1. JÚN 2017</span>
													<h3>Prečo posielame screenshoty s konverzáciami? Fenomén mladých ľudí, ktorým si dobrovoľne nabúravame svoje aj cudzie súkromie</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/zdravie" style="border-color: #ccff33;" data-color="ccff33" data-num="4">ZDRAVIE</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ccff33;"></div>
								<div class="subcategory-block">
									<div class="category-name">ZDRAVIE</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/603_Tychto-5-osviezujucich-drinkov-musis-v-lete-ochutnat-Vysperkovane-verzie-tradicnych-koktejlov-si-zvladnes-pripravit-aj-doma.jpg" alt="Týchto 5 osviežujúcich drinkov musíš v lete ochutnať. Vyšperkované  verzie tradičných koktejlov si zvládneš pripraviť aj doma" title="Týchto 5 osviežujúcich drinkov musíš v lete ochutnať. Vyšperkované  verzie tradičných koktejlov si zvládneš pripraviť aj doma" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/603-Tychto-5-osviezujucich-drinkov-musis-v-lete-ochutnat-Vysperkovane-verzie-tradicnych-koktejlov-si-zvladnes-pripravit-aj-doma"></a>
												<a class="info" href="https://freshfem.refresher.sk/603-Tychto-5-osviezujucich-drinkov-musis-v-lete-ochutnat-Vysperkovane-verzie-tradicnych-koktejlov-si-zvladnes-pripravit-aj-doma">
													<span class="date">29. MÁJ 2017</span>
													<h3>Týchto 5 osviežujúcich drinkov musíš v lete ochutnať. Vyšperkované  verzie tradičných koktejlov si zvládneš pripraviť aj doma</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/614_Instagramova-star-Alexis-Ren-otevrene-promluvila-o-poruse-prijmu-potravy-kterou-leta-trpi.jpg" alt="Instagramová star Alexis Ren otevřeně promluvila o poruše příjmu potravy, kterou léta trpí" title="Instagramová star Alexis Ren otevřeně promluvila o poruše příjmu potravy, kterou léta trpí" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/614-Instagramova-star-Alexis-Ren-otevrene-promluvila-o-poruse-prijmu-potravy-kterou-leta-trpi"></a>
												<a class="info" href="https://freshfem.refresher.sk/614-Instagramova-star-Alexis-Ren-otevrene-promluvila-o-poruse-prijmu-potravy-kterou-leta-trpi">
													<span class="date">26. MÁJ 2017</span>
													<h3>Instagramová star Alexis Ren otevřeně promluvila o poruše příjmu potravy, kterou léta trpí</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/food" style="border-color: #ffdb4d;" data-color="ffdb4d" data-num="5">FOOD</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ffdb4d;"></div>
								<div class="subcategory-block">
									<div class="category-name">FOOD</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/632_Leto-je-na-dostrel-a-preto-ti-ponukame-miesto-kde-si-ho-uzijes-naplno-Kam-zajst-na-najlepsiu-prosecco-party-v-Bratislave.jpg" alt="Leto je na dostrel, a preto ti ponúkame miesto, kde si ho užiješ naplno. Kam zájsť na najlepšiu Prosecco párty v Bratislave?" title="Leto je na dostrel, a preto ti ponúkame miesto, kde si ho užiješ naplno. Kam zájsť na najlepšiu Prosecco párty v Bratislave?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/632-Leto-je-na-dostrel-a-preto-ti-ponukame-miesto-kde-si-ho-uzijes-naplno-Kam-zajst-na-najlepsiu-Prosecco-party-v-Bratislave"></a>
												<a class="info" href="https://freshfem.refresher.sk/632-Leto-je-na-dostrel-a-preto-ti-ponukame-miesto-kde-si-ho-uzijes-naplno-Kam-zajst-na-najlepsiu-Prosecco-party-v-Bratislave">
													<span class="date">13. JÚN 2017</span>
													<h3>Leto je na dostrel, a preto ti ponúkame miesto, kde si ho užiješ naplno. Kam zájsť na najlepšiu Prosecco párty v Bratislave?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/620_V-Bratislave-sa-roztrhlo-vrece-so-zmrzlinarnami-My-vsak-vieme-o-jednej-ktora-svojou-originalitou-vycnieva-z-radu.jpg" alt="V Bratislave sa roztrhlo vrece so zmrzlinárňami. My však vieme o jednej, ktorá svojou originalitou vyčnieva z radu" title="V Bratislave sa roztrhlo vrece so zmrzlinárňami. My však vieme o jednej, ktorá svojou originalitou vyčnieva z radu" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/620-V-Bratislave-sa-roztrhlo-vrece-so-zmrzlinarnami-My-vsak-vieme-o-jednej-ktora-svojou-originalitou-vycnieva-z-radu"></a>
												<a class="info" href="https://freshfem.refresher.sk/620-V-Bratislave-sa-roztrhlo-vrece-so-zmrzlinarnami-My-vsak-vieme-o-jednej-ktora-svojou-originalitou-vycnieva-z-radu">
													<span class="date">6. JÚN 2017</span>
													<h3>V Bratislave sa roztrhlo vrece so zmrzlinárňami. My však vieme o jednej, ktorá svojou originalitou vyčnieva z radu</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/lifestyle" style="border-color: #99e6ff;" data-color="99e6ff" data-num="6">LIFESTYLE</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #99e6ff;"></div>
								<div class="subcategory-block">
									<div class="category-name">LIFESTYLE</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/637_Modelka-z-Instagramu-odhaluje-skutocnu-pravdu-za-dokonalymi-fotografiami-na-socialnych-sietach-Nie-je-vsetko-tak-ako-to-vyzera.jpg" alt="Modelka z Instagramu odhaľuje skutočnú pravdu za dokonalými fotografiami na sociálnych sieťach. Nie je všetko tak, ako to vyzerá" title="Modelka z Instagramu odhaľuje skutočnú pravdu za dokonalými fotografiami na sociálnych sieťach. Nie je všetko tak, ako to vyzerá" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/637-Modelka-z-Instagramu-odhaluje-skutocnu-pravdu-za-dokonalymi-fotografiami-na-socialnych-sietach-Nie-je-vsetko-tak-ako-to-vyzera"></a>
												<a class="info" href="https://freshfem.refresher.sk/637-Modelka-z-Instagramu-odhaluje-skutocnu-pravdu-za-dokonalymi-fotografiami-na-socialnych-sietach-Nie-je-vsetko-tak-ako-to-vyzera">
													<span class="date">16. JÚN 2017</span>
													<h3>Modelka z Instagramu odhaľuje skutočnú pravdu za dokonalými fotografiami na sociálnych sieťach. Nie je všetko tak, ako to vyzerá</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/635_Ake-je-to-dostat-sa-priamo-do-epicentra-techno-muziky-DJ-Missberry-nam-porozpravala-o-tom-co-jej-priniesla-Ibiza.jpg" alt="Aké je to dostať sa priamo do epicentra techno muziky? DJ Missberry nám porozprávala o tom, čo jej priniesla Ibiza" title="Aké je to dostať sa priamo do epicentra techno muziky? DJ Missberry nám porozprávala o tom, čo jej priniesla Ibiza" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/635-Ake-je-to-dostat-sa-priamo-do-epicentra-techno-muziky-DJ-Missberry-nam-porozpravala-o-tom-co-jej-priniesla-Ibiza"></a>
												<a class="info" href="https://freshfem.refresher.sk/635-Ake-je-to-dostat-sa-priamo-do-epicentra-techno-muziky-DJ-Missberry-nam-porozpravala-o-tom-co-jej-priniesla-Ibiza">
													<span class="date">15. JÚN 2017</span>
													<h3>Aké je to dostať sa priamo do epicentra techno muziky? DJ Missberry nám porozprávala o tom, čo jej priniesla Ibiza</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																			<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
					<div class="user-info">
						
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://freshfem.refresher.sk/644-Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu" title="Prihlásiť / Registrovať" onsubmit="gaTrack('-panel', 'login');">Prihlásiť / Registrovať</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://freshfem.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
						<div class="clear"></div>
					</div>
																															<a href="https://freshfem.refresher.sk/moda" data-num="1" data-color="8585ad">MÓDA</a>
																											<a href="https://freshfem.refresher.sk/krasa" data-num="2" data-color="ff9966">KRÁSA</a>
																											<a href="https://freshfem.refresher.sk/vztahy" data-num="3" data-color="ff6666">VZŤAHY</a>
																											<a href="https://freshfem.refresher.sk/zdravie" data-num="4" data-color="ccff33">ZDRAVIE</a>
																											<a href="https://freshfem.refresher.sk/food" data-num="5" data-color="ffdb4d">FOOD</a>
																											<a href="https://freshfem.refresher.sk/lifestyle" data-num="6" data-color="99e6ff">LIFESTYLE</a>
																							<a href="https://refresher.sk/forum/" data-num="11" data-color="000000">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="https://refresher.sk/forum/" style="border-color: #000000;">FÓRUM</a>
			</div>
		</div>
		<a class="center" href="https://freshfem.refresher.sk/">
			<img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" height="32" alt="Freshfem.sk"/>
		</a>
		<div class="right">
			
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://freshfem.refresher.sk/644-Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu" title="Prihlásiť" onsubmit="gaTrack('-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://freshfem.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

				
				
		
	<article id="a-644" class="cover article" data-id="644" data-category-id="5" data-hide-ads="" data-url="https://freshfem.refresher.sk/644-Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu" data-related-type="tags-category">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img6.refresher.sk/content/1440x513/644_Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu.jpg');">
			<div class="overlay">
				<div class="wrap header">
										<a class="logo" href="https://freshfem.refresher.sk/" onclick="gaTrack('article', 'header', 'logo');"><img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-wc.svg" alt="Freshfem.sk" height="73" title="Freshfem.sk" /></a>

					<form class="search" action="https://freshfem.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article', 'header', 'search');">
						<fieldset>
							<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
							<input type="submit" class="sprite submit" value=""/>
						</fieldset>
					</form>
					
					<div class="title">
												<a href="https://freshfem.refresher.sk/krasa-starostlivost" class="category" style="background-color: #ff9966;" onclick="gaTrack('article', 'header', 'category');">
							Krása - Starostlivosť						</a>
												<div class="clear"></div>
						<h1>Marilyn si kvôli svojej sexi chôdzi rezala opätok na jednej topánke. Aké ďalšie triky robili ženské idoly pre svoju krásu?</h1>
						<p class="perex">Ženy, ktoré nadčasovou krásou predbehli svoju dobu.</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/denisabod" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/543_avatar_1486422808.jpg" width="30" height="30" alt="DenisaBod"/>DenisaBod</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 9:59	</div>
				<div class="clear"></div>
</div>					</div>
				</div>
			</div>
		</div>
		</div>
		
				<!-- /30527867/freshfem_nadobsahom -->
		<div id="top-banner" class="top-banner">
			<div class="dfp" id='dfp-nad-644' style="padding: 20px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
						var slot = googletag.defineSlot('/30527867/freshfem_nadobsahom', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-644').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'krasa');
						googletag.display('dfp-nad-644');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div>
				
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://freshfem.refresher.sk/644-Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/denisabod" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/543_avatar_1486422808.jpg" width="30" height="30" alt="DenisaBod"/>DenisaBod</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 9:59	</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p style="text-align: justify;">Kult ženskej krásy sa rokmi podstatne zmenil. Určité univerzálne znaky však ostali navždy zachované. <strong>Či už sú to plné pery, krásne lesklé vlasy, pevný zadok, alebo jemná pleť, ženy dbajú na svoj zovňajšok od nepamäti.</strong> Nejedna femme fatale, ktorá sa zapísala do histórie svojou nesmrteľnou krásou, <strong>bola v prvom rade tiež len obyčajná žena, ktorá bojovala s neúprosným starnutím rôznymi spôsobmi</strong>. Poďme sa pozrieť na ženy, ktorých mená ti nemôžu byť cudzie. Aj keď už dávno neobohacujú svet svojou krásou, <strong>naveky ostali inšpiráciou pre mladé aj staršie</strong>. </p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Grace Kelly</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Táto monacká aristokratka s americkými koreňmi je považovaná za <strong>stelesnenie elegancie a nadčasovej krásy</strong> v jednom. Ľudí neprestala fascinovať ani po svojej nešťastnej smrti a označenie femme fatale si vyslúžila určite právom. O svoj zovňajšok sa však vždy príkladne starala. <strong>Alfou a omegou bol zdravý životný štýl.</strong> Nefajčila, zdravo sa stravovala a veľa športovala. <strong>Trpela komplexom, že má priveľmi chudý driek a tenké nohy</strong> a preto sa ani za bezchybne krásnu nikdy nepovažovala. Nevyužívala služby špičkových vizážistov a <strong>prirodzený make-up</strong> si najradšej robila vždy sama. <strong>Trik monackej kňažnej spočíval v kréme na ruky.</strong> Bez neho nešla ani na krok. Podľa nej totiž skutočný vek ženy prezradia vždy ruky. Nech teda máte v dnešnej dobe akýkoľvek kvalitný botox, pri pohľade na vaše ruky bude pravý vek asi každému hneď jasný. Grace bola originálnou v každom smere a o tom svedčil aj fakt, že <strong>používala parfém vytvorený špeciálne pre ňu. Jeho názov bol Fleurissimo a bol z dielne Creed</strong>. </p>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.462686567164184% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BRYOtthFNzR/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Grace Kelly (@lovelygracekelly)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-03-08T13:20:18+00:00">Mar 8, 2017 o 5:20 PST</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.5% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BOkctmyjct5/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Grace Kelly (@lovelygracekelly)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-12-28T17:39:19+00:00">Dec 28, 2016 o 9:39 PST</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 39.727582292849036% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BTGsFSWlU2N/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Grace Kelly (@lovelygracekelly)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-04-20T10:53:23+00:00">Apr 20, 2017 o 3:53 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Brigitte Bardot</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Odhodlaná ochrankyňa zvierat presvedčila niekoľko módnych návrharov, aby na svoje kožuchy nepoužívali zvieraciu srsť. Žena obletovaná stovkami mužov, ktorej <strong>blond hriva, sexi úsmev a uhrančitý pohľad sa stali modlou päťdesiatych rokov</strong>. Avšak jej krása tiež nebola samozrejmosťou. Dvakrát týždenne si naparovala pleť a potom ju pedantne čistila. Tvrdila, že muži sa po karamelovej sviežej pokožke išli zblázniť. Jej heslom bolo nosiť bikiny. Za svoje telo by sa žiadna žena nemala hanbiť, no mala by sa ho naučiť správne ukázať svetu. Zakryť nedostatky a naopak, vystavovať svoje prednosti na obdiv. Dlhé vlasy sú jednoznačné sexi. <strong>Prirodzené líčenie, správne držanie tela, zvučný ženský hlas a príťažlivý úsmev, to bola vizitka ženy, po ktorej v tej dobe šaleli davy mužov</strong>. A dnes by šaleli asi tiež. </p>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 59.513888888888886% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BO9HRJdgzYa/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Brigitte Bardot BB (@brigittebardotbb)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-07T07:32:57+00:00">Jan 6, 2017 o 11:32 PST</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BHfOWWjAsO3/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Brigitte Bardot BB (@brigittebardotbb)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-07-05T17:17:51+00:00">Júl 5, 2016 o 10:17 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 55.486111111111114% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BG8SZgNJrxi/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Brigitte Bardot BB (@brigittebardotbb)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-06-22T03:39:49+00:00">Jún 21, 2016 o 8:39 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Marilyn Monroe</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Čo by to bol článok ženských idoloch krásy, keby v ňom nebola Marilyn Monroe. Žena, ktorá sa doteraz objavuje na titulkách ženských magazínov. Vyhlásená sexbomba päťdesiatych rokov, nesmrteľný idol všetkých čias. Riadila sa heslom, že <strong>blondíny majú prednosť, a preto si v mladosti prefarbila vlasy</strong>. Základ bol pre ňu typický <strong>červený rúž</strong>, odhalenejší dekolt a kolísavá chôdza. Marilyn si totižto <strong>zvykla odrezať podpätok na jednej topánke, nakoľko podľa nej vyzerala jej chôdza vtedy viac sexi</strong> a zdôraznila jej vlnenie bokmi. Na otázku, čo má na sebe keď ide spať odpovedala vždy rovnako - <strong>Chanel 5 a inak nič</strong>. </p>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BR_Y2_zDpj_/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Marilyn Monroe (@marilynmonroe)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-03-23T18:19:19+00:00">Mar 23, 2017 o 11:19 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BPnV1M_hABl/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Marilyn Monroe (@marilynmonroe)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-23T17:08:18+00:00">Jan 23, 2017 o 9:08 PST</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BPI5n3tBwZo/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Marilyn Monroe (@marilynmonroe)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-11T21:24:36+00:00">Jan 11, 2017 o 1:24 PST</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Sissi, rakúska cisárovná</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Rakúska cisárovná Sissi bola žena, ktorej krása, šarm a pôvab ovplyvnil nejednu dôležitú historickú udalosť. Svojou silnou charizmou dokázala obmäkčiť nejedno mužské či ženské srdce. Panovníčka, ktorú velebil národ vlastný a obdivovali ju mnohé iné. <strong>Na svoj vzhľad a štíhlu líniu bola však natoľko prísna, že neraz jej stravovacie rituály hraničili s anorexiou.</strong> Niekedy za celý deň zjedla jedno jablko, <strong>dlhé hodiny cvičila vo svojej telocvični, aktívne sa venovana jazdeniu na koni a pre svoje dlhé husté vlasy podstupovala niekoľko hodinové kúry</strong>. Vlasy si umývala zeleným čajom, ako výživovaciu masku používala žĺtky s koňakom a jablčnú šťavu. Svoju pevnú prekrvenú pleť pripisovala <strong>ovseným vločkám s mliekom</strong>. Zmes uvarila, nechala vychladnúť a naniesla na tvár, ktorú po niekoľkých minútach zmyla. </p>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 37.4% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BPgBqTSD6ka/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Jenni Hampshire (@sparklewren)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-20T20:57:22+00:00">Jan 20, 2017 o 12:57 PST</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.5% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BRi5tamBFF1/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa MFM-Mood Fashion Mood (@moodfashionmood)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-03-12T16:48:24+00:00">Mar 12, 2017 o 9:48 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.45387453874539% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BKrHu7RBWVd/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Jan Hertel (@clovis_sangrail)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-09-22T21:45:06+00:00">Sep 22, 2016 o 2:45 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>				
<div class="article-rating" data-article-id="644">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 644 ) {
					$('.article-rating[data-article-id="644"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
	<span class="type">Zdroj:</span> <a rel="nofollow" target="_blank" href="http://www.blesk.cz" onclick="gaTrack('article', 'bottom', 'source');">blesk.cz</a>	<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://freshfem.refresher.sk/tag/51/krasa" onclick="gaTrack('article', 'bottom', 'tag');">krása</a>
				<div class="clear"></div>
</div>
	
<div class="fb-like-box-wrapper">
	<div class="fb-like-box" data-href="https://www.facebook.com/freshfem" data-width="750" data-height="170" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>

<div class="fb-like bottom-like" data-location="bottom" data-href="https://freshfem.refresher.sk/644-Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-644" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			Pridať komentár	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="644" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Marilyn si kvôli svojej sexi chôdzi rezala opätok na jednej topánke. Aké ďalšie triky robili ženské idoly pre svoju krásu?" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Ffreshfem.refresher.sk%2F644-Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu%23diskusia" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://freshfem.refresher.sk/644-Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
		
		<div id="comments-644">
				</div>
	
		
</div>

<!-- /30527867/freshfem_prispevok_podobne -->
<div class="dfp2" id='dfp-pod-644' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/freshfem_prispevok_podobne', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100]], 'dfp-pod-644').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'krasa');
			googletag.display('dfp-pod-644');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>					
				</div>
				<div class="right-side track">
					
					
						<!-- /30527867/freshfem_prispevok_nadnajcitanejsie -->
			<div class="dfp2" id='dfp-naj-644' style="margin: 15px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var slot = googletag.defineSlot('/30527867/freshfem_prispevok_nadnajcitanejsie', [[160, 600], [300, 600], [300, 300]], 'dfp-naj-644').addService(googletag.pubads()).setTargeting('category', 'krasa');
						googletag.display('dfp-naj-644');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
			
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days">48 hodín</span> / <span data-type="week">7 dní</span> / <span data-type="month">30 dní</span>
		</div>
					<div class="group box-days active">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/639-Obnazeny-chrbat-ci-letmy-pohlad-na-prsia-z-boku-Nastava-cas-odvazneho-odhalovania-sa"><img src="https://img6.refresher.sk/content/393x244/639_Obnazeny-chrbat-ci-letmy-pohlad-na-prsia-z-boku-Nastava-cas-odvazneho-odhalovania-sa.jpg" alt="Obnažený chrbát či letmý pohľad na prsia z boku. Nastáva čas odvážneho odhaľovania sa" title="Obnažený chrbát či letmý pohľad na prsia z boku. Nastáva čas odvážneho odhaľovania sa"/></a>
						</div>
						<span class="date">17. jún 2017 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/639-Obnazeny-chrbat-ci-letmy-pohlad-na-prsia-z-boku-Nastava-cas-odvazneho-odhalovania-sa">Obnažený chrbát či letmý pohľad na prsia z boku. Nastáva čas odvážneho odhaľovania sa</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/636-Vyrabane-u-nas-no-s-celosvetovou-popularitou-Kabelky-Nikolety-Rajnakovej-nosi-aj-sefka-z-americkeho-Instagramu-Rozhovor"><img src="https://img6.refresher.sk/content/393x244/636_Vyrabane-u-nas-no-s-celosvetovou-popularitou-Kabelky-Nikolety-Rajnakovej-nosi-aj-sefka-z-americkeho-Instagramu-Rozhovor.jpg" alt="Vyrábané u nás, no s celosvetovou popularitou. Kabelky Nikolety Rajnákovej nosí aj šéfka z amerického Instagramu (Rozhovor)" title="Vyrábané u nás, no s celosvetovou popularitou. Kabelky Nikolety Rajnákovej nosí aj šéfka z amerického Instagramu (Rozhovor)"/></a>
						</div>
						<span class="date">včera 10:43 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/636-Vyrabane-u-nas-no-s-celosvetovou-popularitou-Kabelky-Nikolety-Rajnakovej-nosi-aj-sefka-z-americkeho-Instagramu-Rozhovor">Vyrábané u nás, no s celosvetovou popularitou. Kabelky Nikolety Rajnákovej nosí aj šéfka z amerického Instagramu (Rozhovor)</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/641-Najnovsim-trendom-v-roztrhanych-dzinsoch-su-bermudy-siahajuce-po-kolena-Zo-svojich-dzinsov-z-minuleho-roku-staci-iba-odstrihnut"><img src="https://img6.refresher.sk/content/393x244/641_Najnovsim-trendom-v-roztrhanych-dzinsoch-su-bermudy-siahajuce-po-kolena-Zo-svojich-dzinsov-z-minuleho-roku-staci-iba-odstrihnut.jpg" alt="Najnovším trendom v roztrhaných džínsoch sú bermudy siahajúce po kolená. Zo svojich džínsov z minulého roku stačí iba odstrihnúť" title="Najnovším trendom v roztrhaných džínsoch sú bermudy siahajúce po kolená. Zo svojich džínsov z minulého roku stačí iba odstrihnúť"/></a>
						</div>
						<span class="date">včera 19:56 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/641-Najnovsim-trendom-v-roztrhanych-dzinsoch-su-bermudy-siahajuce-po-kolena-Zo-svojich-dzinsov-z-minuleho-roku-staci-iba-odstrihnut">Najnovším trendom v roztrhaných džínsoch sú bermudy siahajúce po kolená. Zo svojich džínsov z minulého roku stačí iba odstrihnúť</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/640-Jednodielne-plavky-su-v-kurze-ako-este-nikdy-predtym-Nezahalaju-ani-trendove-volany-alebo-snurky"><img src="https://img6.refresher.sk/content/393x244/640_Jednodielne-plavky-su-v-kurze-ako-este-nikdy-predtym-Nezahalaju-ani-trendove-volany-alebo-snurky.jpg" alt="Jednodielne plavky sú v kurze ako ešte nikdy predtým. Nezaháľajú ani trendové volány alebo šnúrky" title="Jednodielne plavky sú v kurze ako ešte nikdy predtým. Nezaháľajú ani trendové volány alebo šnúrky"/></a>
						</div>
						<span class="date">dnes 10:06 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/640-Jednodielne-plavky-su-v-kurze-ako-este-nikdy-predtym-Nezahalaju-ani-trendove-volany-alebo-snurky">Jednodielne plavky sú v kurze ako ešte nikdy predtým. Nezaháľajú ani trendové volány alebo šnúrky</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/644-Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu"><img src="https://img6.refresher.sk/content/393x244/644_Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu.jpg" alt="Marilyn si kvôli svojej sexi chôdzi rezala opätok na jednej topánke. Aké ďalšie triky robili ženské idoly pre svoju krásu?" title="Marilyn si kvôli svojej sexi chôdzi rezala opätok na jednej topánke. Aké ďalšie triky robili ženské idoly pre svoju krásu?"/></a>
						</div>
						<span class="date">dnes 9:59 // </span><span class="category" style="color: #ff9966">Krása</span>
						<a class="article-title" href="https://freshfem.refresher.sk/644-Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu">Marilyn si kvôli svojej sexi chôdzi rezala opätok na jednej topánke. Aké ďalšie triky robili ženské idoly pre svoju krásu?</a>
					</div>

				
			</div>
						<div class="group box-week">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/639-Obnazeny-chrbat-ci-letmy-pohlad-na-prsia-z-boku-Nastava-cas-odvazneho-odhalovania-sa"><img src="https://img6.refresher.sk/content/393x244/639_Obnazeny-chrbat-ci-letmy-pohlad-na-prsia-z-boku-Nastava-cas-odvazneho-odhalovania-sa.jpg" alt="Obnažený chrbát či letmý pohľad na prsia z boku. Nastáva čas odvážneho odhaľovania sa" title="Obnažený chrbát či letmý pohľad na prsia z boku. Nastáva čas odvážneho odhaľovania sa"/></a>
						</div>
						<span class="date">17. jún 2017 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/639-Obnazeny-chrbat-ci-letmy-pohlad-na-prsia-z-boku-Nastava-cas-odvazneho-odhalovania-sa">Obnažený chrbát či letmý pohľad na prsia z boku. Nastáva čas odvážneho odhaľovania sa</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/636-Vyrabane-u-nas-no-s-celosvetovou-popularitou-Kabelky-Nikolety-Rajnakovej-nosi-aj-sefka-z-americkeho-Instagramu-Rozhovor"><img src="https://img6.refresher.sk/content/393x244/636_Vyrabane-u-nas-no-s-celosvetovou-popularitou-Kabelky-Nikolety-Rajnakovej-nosi-aj-sefka-z-americkeho-Instagramu-Rozhovor.jpg" alt="Vyrábané u nás, no s celosvetovou popularitou. Kabelky Nikolety Rajnákovej nosí aj šéfka z amerického Instagramu (Rozhovor)" title="Vyrábané u nás, no s celosvetovou popularitou. Kabelky Nikolety Rajnákovej nosí aj šéfka z amerického Instagramu (Rozhovor)"/></a>
						</div>
						<span class="date">včera 10:43 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/636-Vyrabane-u-nas-no-s-celosvetovou-popularitou-Kabelky-Nikolety-Rajnakovej-nosi-aj-sefka-z-americkeho-Instagramu-Rozhovor">Vyrábané u nás, no s celosvetovou popularitou. Kabelky Nikolety Rajnákovej nosí aj šéfka z amerického Instagramu (Rozhovor)</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/634-Nemecka-blogerka-je-ikonou-na-Instagrame-Spolupracuje-so-svetovymi-modnymi-znackami-a-jej-pracou-je-zdielat-svoj-zivotny-styl"><img src="https://img6.refresher.sk/content/393x244/634_Nemecka-blogerka-je-ikonou-na-Instagrame-Spolupracuje-so-svetovymi-modnymi-znackami-a-jej-pracou-je-zdielat-svoj-zivotny-styl.jpg" alt="Nemecká blogerka je ikonou na Instagrame. Spolupracuje so svetovými módnymi značkami a jej prácou je zdieľať svoj životný štýl" title="Nemecká blogerka je ikonou na Instagrame. Spolupracuje so svetovými módnymi značkami a jej prácou je zdieľať svoj životný štýl"/></a>
						</div>
						<span class="date">14. jún 2017 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/634-Nemecka-blogerka-je-ikonou-na-Instagrame-Spolupracuje-so-svetovymi-modnymi-znackami-a-jej-pracou-je-zdielat-svoj-zivotny-styl">Nemecká blogerka je ikonou na Instagrame. Spolupracuje so svetovými módnymi značkami a jej prácou je zdieľať svoj životný štýl</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/635-Ake-je-to-dostat-sa-priamo-do-epicentra-techno-muziky-DJ-Missberry-nam-porozpravala-o-tom-co-jej-priniesla-Ibiza"><img src="https://img6.refresher.sk/content/393x244/635_Ake-je-to-dostat-sa-priamo-do-epicentra-techno-muziky-DJ-Missberry-nam-porozpravala-o-tom-co-jej-priniesla-Ibiza.jpg" alt="Aké je to dostať sa priamo do epicentra techno muziky? DJ Missberry nám porozprávala o tom, čo jej priniesla Ibiza" title="Aké je to dostať sa priamo do epicentra techno muziky? DJ Missberry nám porozprávala o tom, čo jej priniesla Ibiza"/></a>
						</div>
						<span class="date">15. jún 2017 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/635-Ake-je-to-dostat-sa-priamo-do-epicentra-techno-muziky-DJ-Missberry-nam-porozpravala-o-tom-co-jej-priniesla-Ibiza">Aké je to dostať sa priamo do epicentra techno muziky? DJ Missberry nám porozprávala o tom, čo jej priniesla Ibiza</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/641-Najnovsim-trendom-v-roztrhanych-dzinsoch-su-bermudy-siahajuce-po-kolena-Zo-svojich-dzinsov-z-minuleho-roku-staci-iba-odstrihnut"><img src="https://img6.refresher.sk/content/393x244/641_Najnovsim-trendom-v-roztrhanych-dzinsoch-su-bermudy-siahajuce-po-kolena-Zo-svojich-dzinsov-z-minuleho-roku-staci-iba-odstrihnut.jpg" alt="Najnovším trendom v roztrhaných džínsoch sú bermudy siahajúce po kolená. Zo svojich džínsov z minulého roku stačí iba odstrihnúť" title="Najnovším trendom v roztrhaných džínsoch sú bermudy siahajúce po kolená. Zo svojich džínsov z minulého roku stačí iba odstrihnúť"/></a>
						</div>
						<span class="date">včera 19:56 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/641-Najnovsim-trendom-v-roztrhanych-dzinsoch-su-bermudy-siahajuce-po-kolena-Zo-svojich-dzinsov-z-minuleho-roku-staci-iba-odstrihnut">Najnovším trendom v roztrhaných džínsoch sú bermudy siahajúce po kolená. Zo svojich džínsov z minulého roku stačí iba odstrihnúť</a>
					</div>

				
			</div>
						<div class="group box-month">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/614-Instagramova-star-Alexis-Ren-otevrene-promluvila-o-poruse-prijmu-potravy-kterou-leta-trpi"><img src="https://img6.refresher.sk/content/393x244/614_Instagramova-star-Alexis-Ren-otevrene-promluvila-o-poruse-prijmu-potravy-kterou-leta-trpi.jpg" alt="Instagramová star Alexis Ren otevřeně promluvila o poruše příjmu potravy, kterou léta trpí" title="Instagramová star Alexis Ren otevřeně promluvila o poruše příjmu potravy, kterou léta trpí"/></a>
						</div>
						<span class="date">26. máj 2017 // </span><span class="category" style="color: #ff9966">Krása</span>
						<a class="article-title" href="https://freshfem.refresher.sk/614-Instagramova-star-Alexis-Ren-otevrene-promluvila-o-poruse-prijmu-potravy-kterou-leta-trpi">Instagramová star Alexis Ren otevřeně promluvila o poruše příjmu potravy, kterou léta trpí</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/616-Vtipne-momenty-v-ktorych-sa-najde-kazda-zena-s-malymi-prsiami-So-sportovou-podprsenkou-sa-vobec-nekamaratis"><img src="https://img6.refresher.sk/content/393x244/616_Vtipne-momenty-v-ktorych-sa-najde-kazda-zena-s-malymi-prsiami-So-sportovou-podprsenkou-sa-vobec-nekamaratis.jpg" alt="Vtipné momenty, v ktorých sa nájde každá žena s malými prsiami. So športovou podprsenkou sa vôbec nekamarátiš" title="Vtipné momenty, v ktorých sa nájde každá žena s malými prsiami. So športovou podprsenkou sa vôbec nekamarátiš"/></a>
						</div>
						<span class="date">28. máj 2017 // </span><span class="category" style="color: #ff9966">Krása</span>
						<a class="article-title" href="https://freshfem.refresher.sk/616-Vtipne-momenty-v-ktorych-sa-najde-kazda-zena-s-malymi-prsiami-So-sportovou-podprsenkou-sa-vobec-nekamaratis">Vtipné momenty, v ktorých sa nájde každá žena s malými prsiami. So športovou podprsenkou sa vôbec nekamarátiš</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/622-Slavne-osobnosti-ktorych-skutocne-mena-ta-poriadne-prekvapia-Bruno-Mars-je-v-skutocnosti-Peter"><img src="https://img6.refresher.sk/content/393x244/622_Slavne-osobnosti-ktorych-skutocne-mena-ta-poriadne-prekvapia-Bruno-Mars-je-v-skutocnosti-Peter.jpg" alt="Slávne osobnosti, ktorých skutočné mená ťa poriadne prekvapia. Bruno Mars je v skutočnosti Peter" title="Slávne osobnosti, ktorých skutočné mená ťa poriadne prekvapia. Bruno Mars je v skutočnosti Peter"/></a>
						</div>
						<span class="date">5. jún 2017 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/622-Slavne-osobnosti-ktorych-skutocne-mena-ta-poriadne-prekvapia-Bruno-Mars-je-v-skutocnosti-Peter">Slávne osobnosti, ktorých skutočné mená ťa poriadne prekvapia. Bruno Mars je v skutočnosti Peter</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/612-Muzi-chcu-vidiet-nase-plavky-na-svojich-priatelkach-Slovenky-hackuju-plavky-a-zdobia-nimi-plaze-po-celom-svete-Rozhovor"><img src="https://img6.refresher.sk/content/393x244/612_Muzi-chcu-vidiet-nase-plavky-na-svojich-priatelkach-Slovenky-hackuju-plavky-a-zdobia-nimi-plaze-po-celom-svete-Rozhovor.jpg" alt="„Muži chcú vidieť naše plavky na svojich priateľkách.“ Slovenky háčkujú plavky a zdobia nimi pláže po celom svete (Rozhovor)" title="„Muži chcú vidieť naše plavky na svojich priateľkách.“ Slovenky háčkujú plavky a zdobia nimi pláže po celom svete (Rozhovor)"/></a>
						</div>
						<span class="date">27. máj 2017 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/612-Muzi-chcu-vidiet-nase-plavky-na-svojich-priatelkach-Slovenky-hackuju-plavky-a-zdobia-nimi-plaze-po-celom-svete-Rozhovor">„Muži chcú vidieť naše plavky na svojich priateľkách.“ Slovenky háčkujú plavky a zdobia nimi pláže po celom svete (Rozhovor)</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/629-Ilustracie-v-ktorych-sa-vraj-najde-kazda-priemerna-zena-Tvoje-vlasy-ti-v-noci-utekaju-a-pizza-ta-nikdy-neopusti"><img src="https://img6.refresher.sk/content/393x244/629_Ilustracie-v-ktorych-sa-vraj-najde-kazda-priemerna-zena-Tvoje-vlasy-ti-v-noci-utekaju-a-pizza-ta-nikdy-neopusti.jpg" alt="Ilustrácie, v ktorých sa vraj nájde každá priemerná žena. Tvoje vlasy ti v noci utekajú a pizza ťa nikdy neopustí" title="Ilustrácie, v ktorých sa vraj nájde každá priemerná žena. Tvoje vlasy ti v noci utekajú a pizza ťa nikdy neopustí"/></a>
						</div>
						<span class="date">7. jún 2017 // </span><span class="category" style="color: #ff9966">Krása</span>
						<a class="article-title" href="https://freshfem.refresher.sk/629-Ilustracie-v-ktorych-sa-vraj-najde-kazda-priemerna-zena-Tvoje-vlasy-ti-v-noci-utekaju-a-pizza-ta-nikdy-neopusti">Ilustrácie, v ktorých sa vraj nájde každá priemerná žena. Tvoje vlasy ti v noci utekajú a pizza ťa nikdy neopustí</a>
					</div>

				
			</div>
				</div>
			
						<div class="dfp2" style="margin: 30px 0;">
				<!-- /30527867/freshfem_vpravo1 -->
				<div class="runner" id='dfp-p1-644'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/freshfem_vpravo1', [[300, 250], [300, 300], [300, 600]], 'dfp-p1-644').addService(googletag.pubads()).setTargeting('category', 'krasa');
							googletag.display('dfp-p1-644');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
			</div>
			
			
						
						
			
			
								
				</div>
				<div class="clear"></div>
				
			</div>
		
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="articles">
										
		<div class="post" data-article-id="464">
			<a href="https://freshfem.refresher.sk/464-Vyskusali-sme-tri-telove-scruby-ktore-si-zvladnes-pripravit-aj-doma-Na-ich-vyrobu-ti-postacia-len-veci-z-kuchyne" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/464_Vyskusali-sme-tri-telove-scruby-ktore-si-zvladnes-pripravit-aj-doma-Na-ich-vyrobu-ti-postacia-len-veci-z-kuchyne.jpg" alt="Vyskúšali sme tri telové scruby, ktoré si zvládneš pripraviť aj doma. Na ich výrobu ti postačia len veci z kuchyne" title="Vyskúšali sme tri telové scruby, ktoré si zvládneš pripraviť aj doma. Na ich výrobu ti postačia len veci z kuchyne"/>
				<span class="article-title-over">Vyskúšali sme tri telové scruby, ktoré si zvládneš pripraviť aj doma. Na ich výrobu ti postačia len veci z kuchyne</span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/464-Vyskusali-sme-tri-telove-scruby-ktore-si-zvladnes-pripravit-aj-doma-Na-ich-vyrobu-ti-postacia-len-veci-z-kuchyne" onclick="gaTrack('article', 'related', 'article-1');">Vyskúšali sme tri telové scruby, ktoré si zvládneš pripraviť aj doma. Na ich výrobu ti postačia len veci z kuchyne</a>
		</div>	

					
		<div class="post" data-article-id="402">
			<a href="https://freshfem.refresher.sk/402-10-netradicne-sexy-muzu-kteri-by-stali-za-hrich-Dostali-tito-slavni-fesaci-i-vas" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/402_10-netradicne-sexy-muzu-kteri-by-stali-za-hrich-Dostali-tito-slavni-fesaci-i-vas.jpg" alt="10 netradičně sexy mužů, kteří by stáli za hřích. Dostali tito slavní fešáci i vás?" title="10 netradičně sexy mužů, kteří by stáli za hřích. Dostali tito slavní fešáci i vás?"/>
				<span class="article-title-over">10 netradičně sexy mužů, kteří by stáli za hřích. Dostali tito slavní fešáci i vás?</span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/402-10-netradicne-sexy-muzu-kteri-by-stali-za-hrich-Dostali-tito-slavni-fesaci-i-vas" onclick="gaTrack('article', 'related', 'article-2');">10 netradičně sexy mužů, kteří by stáli za hřích. Dostali tito slavní fešáci i vás?</a>
		</div>	

					
		<div class="post" data-article-id="324">
			<a href="https://freshfem.refresher.sk/324-Riasy-oddelovane-spendlikom-vytrhnute-zuby-aj-elektrolyza-Co-sa-ukryvalo-za-krasou-Marilyn-Audrey-a-dalsich-hviezd" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/324_Riasy-oddelovane-spendlikom-vytrhnute-zuby-aj-elektrolyza-Co-sa-ukryvalo-za-krasou-Marilyn-Audrey-a-dalsich-hviezd.jpg" alt="Riasy oddeľované špendlíkom, vytrhnuté zuby aj elektrolýza. Čo sa ukrývalo za krásou Marilyn, Audrey a ďalších hviezd?" title="Riasy oddeľované špendlíkom, vytrhnuté zuby aj elektrolýza. Čo sa ukrývalo za krásou Marilyn, Audrey a ďalších hviezd?"/>
				<span class="article-title-over">Riasy oddeľované špendlíkom, vytrhnuté zuby aj elektrolýza. Čo sa ukrývalo za krásou Marilyn, Audrey a ďalších hviezd?</span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/324-Riasy-oddelovane-spendlikom-vytrhnute-zuby-aj-elektrolyza-Co-sa-ukryvalo-za-krasou-Marilyn-Audrey-a-dalsich-hviezd" onclick="gaTrack('article', 'related', 'article-3');">Riasy oddeľované špendlíkom, vytrhnuté zuby aj elektrolýza. Čo sa ukrývalo za krásou Marilyn, Audrey a ďalších hviezd?</a>
		</div>	

					
		<div class="post" data-article-id="258">
			<a href="https://freshfem.refresher.sk/258-Beauty-vloggerka-nechala-frajera-nadabovat-svoj-makeup-tutorial-A-vysledok-naozaj-stoji-za-to" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/258_Beauty-vloggerka-nechala-frajera-nadabovat-svoj-makeup-tutorial-A-vysledok-naozaj-stoji-za-to.jpg" alt="Beauty vloggerka nechala frajera nadabovať svoj makeup tutoriál. A výsledok naozaj stojí za to" title="Beauty vloggerka nechala frajera nadabovať svoj makeup tutoriál. A výsledok naozaj stojí za to"/>
				<span class="article-title-over">Beauty vloggerka nechala frajera nadabovať svoj makeup tutoriál. A výsledok naozaj stojí za to</span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/258-Beauty-vloggerka-nechala-frajera-nadabovat-svoj-makeup-tutorial-A-vysledok-naozaj-stoji-za-to" onclick="gaTrack('article', 'related', 'article-4');">Beauty vloggerka nechala frajera nadabovať svoj makeup tutoriál. A výsledok naozaj stojí za to</a>
		</div>	

								</div>
						<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					
		</article>
			
		
		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
			<p>
				<span class="slogan">Pre fresh ženy.</span><br/>
				Freshfem je nový lifestyle web určený pre všetky ženy na Slovensku a Česku, ktoré sledujú trendy a zaujíma ich dianie z domova aj zo sveta. Hlavne sú samy sebou a neboja sa byť fresh. Prinášame ti každodennú inšpiráciu, módu, beauty tipy či rozhovory s úspešnými ženami.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/freshfem" title="Facebook | Freshfem.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/iamfreshfem" title="Instagram | Freshfem.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://freshfem.refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://freshfem.refresher.sk/set-lang?lang=sk&redirect=https://freshfem.refresher.sk/644-Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu">Slovenský</option>
						<option value="https://freshfem.refresher.sk/set-lang?lang=cz&redirect=https://freshfem.refresher.sk/644-Marilyn-si-kvoli-svojej-sexi-chodzi-rezala-opatok-na-jednej-topanke-Ake-dalsie-triky-robili-zenske-idoly-pre-svoju-krasu">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://freshfem.refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
				
					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!-- /30527867/freshfem_prispevok_nestandard -->
<div id='div-gpt-ad-1477493274894-7' style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var slot = googletag.defineOutOfPageSlot('/30527867/freshfem_prispevok_nestandard', 'div-gpt-ad-1477493274894-7').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
			googletag.display('div-gpt-ad-1477493274894-7');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
				
		
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-9', 'auto');
		ga('create', 'UA-22636860-1', 'refresher.sk', {'name': 'refresher'});
		
			ga('set', 'contentGroup2', 'Clanok');
		ga('refresher.set', 'contentGroup2', 'Clanok');							ga('set', 'contentGroup1', 'Klasicky clanok'); 
			ga('refresher.set', 'contentGroup1', 'Klasicky clanok'); 					
			
	ga('send', 'pageview');
	
			ga('refresher.send', 'pageview');
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<script type='text/javascript'>
	function callEtarget() {
		var e = document.createElement('script');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('async', 'true');
		e.setAttribute('data-ad-type', 'video v2.0');
		e.setAttribute('charset', 'utf-8');
		e.setAttribute('src', '//sk.search.etargetnet.com/generic/uni.php?g=ref:52307');
		document.body.appendChild(e);
	}
	</script>
			
	</body>
</html>
