<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor) | Freshfem.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="A je vidieť, že sa jej to aj darí." />
<meta name="news_keywords" content="ženy, cestovanie" />
<meta property="og:title" content="Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)" />
<meta property="og:description" content="A je vidieť, že sa jej to aj darí." />
<meta property="og:image" content="https://img6.refresher.sk/content/600x372/338_Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor.jpg" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/freshfem" />
<meta name="google-site-verification" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://freshfem.refresher.sk/static/js/combined/mj_17b7ffb6cc1f3588d20dda49ffb651f0.js"></script>
<link rel="stylesheet" href="https://freshfem.refresher.sk/static/css/combined/mc_f880bfd3505c1d0925c75029af61ca34.css" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="icon" type="image/png" href="https://freshfem.refresher.sk/static/css/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://freshfem.refresher.sk/rss" title="Freshfem.sk RSS" />
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=12); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=12); background-size: 350px 250px; background-repeat: no-repeat; }</style>
		<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/30527867/freshfem_prispevok_nestandard', 'div-gpt-ad-1477493274894-7').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'lifestyle');
			googletag.pubads().setTargeting('article-type', 'normal');
		googletag.enableServices();
	});
	</script>
	</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'zZBKtmsDczP_2EG5cgKHpsWoj3hBZRuYtaGOfqyw9Yb.E7';
		var url_frontend = 'https://freshfem.refresher.sk';
		var url_frontend_refresher = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>
		
					<div class="branding" id="branding">
	<div class="branding_area">
		<div class="branding_left">
			<div class="branding_wrap" id="b-left"></div>
		</div>
		<div class="branding_right">
			<div class="branding_wrap" id="b-right"></div>
		</div>
	</div>
</div>							
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://freshfem.refresher.sk/" title="Späť na úvod">
			<img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" height="32" />
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://freshfem.refresher.sk/" style="border-color: #000000;" title="Späť na úvod"><img class="logo" src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" height="32" /></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); return false;">Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)</a>
					<div class="fb-like" data-location="top-panel" data-href="https://freshfem.refresher.sk/338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/moda" style="border-color: #8585ad;" data-color="8585ad" data-num="1">MÓDA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #8585ad;"></div>
								<div class="subcategory-block">
									<div class="category-name">MÓDA</div>
																																									<a href="https://freshfem.refresher.sk/moda-oblecenie" data-color="8585ad">
												Oblečenie												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/moda-topanky" data-color="8585ad">
												Topánky												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/moda-doplnky" data-color="8585ad">
												Doplnky												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/267_10-nezvycajnych-modelov-a-modeliek-Vymykaju-sa-typickym-idealom-krasy-no-v-brandzi-su-aj-tak-uspesni.jpg" alt="10 nezvyčajných modelov a modeliek: Vymykajú sa typickým ideálom krásy, no v brandži sú aj tak úspešní" title="10 nezvyčajných modelov a modeliek: Vymykajú sa typickým ideálom krásy, no v brandži sú aj tak úspešní" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/267-10-nezvycajnych-modelov-a-modeliek-Vymykaju-sa-typickym-idealom-krasy-no-v-brandzi-su-aj-tak-uspesni"></a>
												<a class="info" href="https://freshfem.refresher.sk/267-10-nezvycajnych-modelov-a-modeliek-Vymykaju-sa-typickym-idealom-krasy-no-v-brandzi-su-aj-tak-uspesni">
													<span class="date">29. JANUÁR 2017</span>
													<h3>10 nezvyčajných modelov a modeliek: Vymykajú sa typickým ideálom krásy, no v brandži sú aj tak úspešní</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/334_Za-kazdym-uspesnym-muzom-stoji-zena-Zakladatel-popularnej-Zary-vdaci-za-uspech-aj-svojej-manzelke.jpg" alt="Za každým úspešným mužom stojí žena: Zakladateľ populárnej Zary vďačí za úspech aj svojej manželke" title="Za každým úspešným mužom stojí žena: Zakladateľ populárnej Zary vďačí za úspech aj svojej manželke" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/334-Za-kazdym-uspesnym-muzom-stoji-zena-Zakladatel-popularnej-Zary-vdaci-za-uspech-aj-svojej-manzelke"></a>
												<a class="info" href="https://freshfem.refresher.sk/334-Za-kazdym-uspesnym-muzom-stoji-zena-Zakladatel-popularnej-Zary-vdaci-za-uspech-aj-svojej-manzelke">
													<span class="date">28. JANUÁR 2017</span>
													<h3>Za každým úspešným mužom stojí žena: Zakladateľ populárnej Zary vďačí za úspech aj svojej manželke</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/krasa" style="border-color: #ff9966;" data-color="ff9966" data-num="2">KRÁSA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ff9966;"></div>
								<div class="subcategory-block">
									<div class="category-name">KRÁSA</div>
																																									<a href="https://freshfem.refresher.sk/krasa-trendy" data-color="ff9966">
												Trendy												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/krasa-starostlivost" data-color="ff9966">
												Starostlivosť												<span class="sub-border"></span>
											</a>
																																<a href="https://freshfem.refresher.sk/krasa-produkty" data-color="ff9966">
												Produkty												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/332_Opytali-sme-sa-zien-bez-coho-by-neprezili-Tychto-7-veci-potrebuju-pre-svoju-kazdodennu-beauty-rutinu.jpg" alt="Opýtali sme sa žien, bez čoho by neprežili. Týchto 7 vecí potrebujú pre svoju každodennú beauty rutinu" title="Opýtali sme sa žien, bez čoho by neprežili. Týchto 7 vecí potrebujú pre svoju každodennú beauty rutinu" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/332-Opytali-sme-sa-zien-bez-coho-by-neprezili-Tychto-7-veci-potrebuju-pre-svoju-kazdodennu-beauty-rutinu"></a>
												<a class="info" href="https://freshfem.refresher.sk/332-Opytali-sme-sa-zien-bez-coho-by-neprezili-Tychto-7-veci-potrebuju-pre-svoju-kazdodennu-beauty-rutinu">
													<span class="date">VČERA 16:40</span>
													<h3>Opýtali sme sa žien, bez čoho by neprežili. Týchto 7 vecí potrebujú pre svoju každodennú beauty rutinu</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/324_Riasy-oddelovane-spendlikom-vytrhnute-zuby-aj-elektrolyza-Co-sa-ukryvalo-za-krasou-Marilyn-Audrey-a-dalsich-hviezd.jpg" alt="Riasy oddeľované špendlíkom, vytrhnuté zuby aj elektrolýza. Čo sa ukrývalo za krásou Marilyn, Audrey a ďalších hviezd?" title="Riasy oddeľované špendlíkom, vytrhnuté zuby aj elektrolýza. Čo sa ukrývalo za krásou Marilyn, Audrey a ďalších hviezd?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/324-Riasy-oddelovane-spendlikom-vytrhnute-zuby-aj-elektrolyza-Co-sa-ukryvalo-za-krasou-Marilyn-Audrey-a-dalsich-hviezd"></a>
												<a class="info" href="https://freshfem.refresher.sk/324-Riasy-oddelovane-spendlikom-vytrhnute-zuby-aj-elektrolyza-Co-sa-ukryvalo-za-krasou-Marilyn-Audrey-a-dalsich-hviezd">
													<span class="date">25. JANUÁR 2017</span>
													<h3>Riasy oddeľované špendlíkom, vytrhnuté zuby aj elektrolýza. Čo sa ukrývalo za krásou Marilyn, Audrey a ďalších hviezd?</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/vztahy" style="border-color: #ff6666;" data-color="ff6666" data-num="3">VZŤAHY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ff6666;"></div>
								<div class="subcategory-block">
									<div class="category-name">VZŤAHY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/336_Este-nemas-medzi-muzmi-svojho-najlepsieho-kamarata-Tu-je-par-dovodov-preco-by-si-si-ho-mala-rychlo-najst.jpg" alt="Ešte nemáš medzi mužmi svojho najlepšieho kamaráta? Tu je pár dôvodov, prečo by si si ho mala rýchlo nájsť" title="Ešte nemáš medzi mužmi svojho najlepšieho kamaráta? Tu je pár dôvodov, prečo by si si ho mala rýchlo nájsť" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/336-Este-nemas-medzi-muzmi-svojho-najlepsieho-kamarata-Tu-je-par-dovodov-preco-by-si-si-ho-mala-rychlo-najst"></a>
												<a class="info" href="https://freshfem.refresher.sk/336-Este-nemas-medzi-muzmi-svojho-najlepsieho-kamarata-Tu-je-par-dovodov-preco-by-si-si-ho-mala-rychlo-najst">
													<span class="date">VČERA 13:01</span>
													<h3>Ešte nemáš medzi mužmi svojho najlepšieho kamaráta? Tu je pár dôvodov, prečo by si si ho mala rýchlo nájsť</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/330_Je-Romeo-a-Julia-naozaj-pribeh-o-cistej-laske-Existuje-dovodne-podozrenie-ze-cele-dielo-je-len-obycajna-satira.jpg" alt="Je Rómeo a Júlia naozaj príbeh o čistej láske? Existuje dôvodné podozrenie, že celé dielo je len obyčajná satira" title="Je Rómeo a Júlia naozaj príbeh o čistej láske? Existuje dôvodné podozrenie, že celé dielo je len obyčajná satira" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/330-Je-Romeo-a-Julia-naozaj-pribeh-o-cistej-laske-Existuje-dovodne-podozrenie-ze-cele-dielo-je-len-obycajna-satira"></a>
												<a class="info" href="https://freshfem.refresher.sk/330-Je-Romeo-a-Julia-naozaj-pribeh-o-cistej-laske-Existuje-dovodne-podozrenie-ze-cele-dielo-je-len-obycajna-satira">
													<span class="date">27. JANUÁR 2017</span>
													<h3>Je Rómeo a Júlia naozaj príbeh o čistej láske? Existuje dôvodné podozrenie, že celé dielo je len obyčajná satira</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/zdravie" style="border-color: #ccff33;" data-color="ccff33" data-num="4">ZDRAVIE</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ccff33;"></div>
								<div class="subcategory-block">
									<div class="category-name">ZDRAVIE</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/287_Kazda-vyrazka-znamena-nejaky-neverbalny-odkaz-od-tela-Co-sa-ti-snazi-naznacit-tvoja-plet.jpg" alt="Každá vyrážka znamená nejaký neverbálny odkaz od tela. Čo sa ti snaží naznačiť tvoja pleť?" title="Každá vyrážka znamená nejaký neverbálny odkaz od tela. Čo sa ti snaží naznačiť tvoja pleť?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/287-Kazda-vyrazka-znamena-nejaky-neverbalny-odkaz-od-tela-Co-sa-ti-snazi-naznacit-tvoja-plet"></a>
												<a class="info" href="https://freshfem.refresher.sk/287-Kazda-vyrazka-znamena-nejaky-neverbalny-odkaz-od-tela-Co-sa-ti-snazi-naznacit-tvoja-plet">
													<span class="date">7. JANUÁR 2017</span>
													<h3>Každá vyrážka znamená nejaký neverbálny odkaz od tela. Čo sa ti snaží naznačiť tvoja pleť?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/265_Rada-si-poplaces-pri-filme-ci-dobrej-knihe-Mozno-budes-prekvapena-ze-mozes-byt-na-seba-hrda.jpg" alt="Rada si poplačeš pri filme či dobrej knihe? Možno budeš prekvapená, že môžeš byť na seba hrdá" title="Rada si poplačeš pri filme či dobrej knihe? Možno budeš prekvapená, že môžeš byť na seba hrdá" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/265-Rada-si-poplaces-pri-filme-ci-dobrej-knihe-Mozno-budes-prekvapena-ze-mozes-byt-na-seba-hrda"></a>
												<a class="info" href="https://freshfem.refresher.sk/265-Rada-si-poplaces-pri-filme-ci-dobrej-knihe-Mozno-budes-prekvapena-ze-mozes-byt-na-seba-hrda">
													<span class="date">26. DECEMBER 2016</span>
													<h3>Rada si poplačeš pri filme či dobrej knihe? Možno budeš prekvapená, že môžeš byť na seba hrdá</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/food" style="border-color: #ffdb4d;" data-color="ffdb4d" data-num="5">FOOD</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ffdb4d;"></div>
								<div class="subcategory-block">
									<div class="category-name">FOOD</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/238_V-prevadzke-U-Gulky-ponukaju-to-co-vsetci-milujeme-Lucka-a-Radka-si-splnili-svoj-podnikatelsky-sen.jpg" alt="V prevádzke &amp;quot;U Gulky&amp;quot; ponúkajú to, čo všetci milujeme. Lucka a Radka si splnili svoj podnikateľský sen " title="V prevádzke &amp;quot;U Gulky&amp;quot; ponúkajú to, čo všetci milujeme. Lucka a Radka si splnili svoj podnikateľský sen " />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/238-V-prevadzke-U-Gulky-ponukaju-to-co-vsetci-milujeme-Lucka-a-Radka-si-splnili-svoj-podnikatelsky-sen"></a>
												<a class="info" href="https://freshfem.refresher.sk/238-V-prevadzke-U-Gulky-ponukaju-to-co-vsetci-milujeme-Lucka-a-Radka-si-splnili-svoj-podnikatelsky-sen">
													<span class="date">21. DECEMBER 2016</span>
													<h3>V prevádzke &quot;U Gulky&quot; ponúkajú to, čo všetci milujeme. Lucka a Radka si splnili svoj podnikateľský sen </h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/180_Investori-ich-odmietali-dnes-sa-slovenske-voziky-s-kavou-Coffee-Brothers-rozsiruju-aj-do-zahranicia.jpg" alt="Investori ich odmietali, dnes sa slovenské vozíky s kávou Coffee Brothers rozširujú aj do zahraničia" title="Investori ich odmietali, dnes sa slovenské vozíky s kávou Coffee Brothers rozširujú aj do zahraničia" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/180-Investori-ich-odmietali-dnes-sa-slovenske-voziky-s-kavou-Coffee-Brothers-rozsiruju-aj-do-zahranicia"></a>
												<a class="info" href="https://freshfem.refresher.sk/180-Investori-ich-odmietali-dnes-sa-slovenske-voziky-s-kavou-Coffee-Brothers-rozsiruju-aj-do-zahranicia">
													<span class="date">12. DECEMBER 2016</span>
													<h3>Investori ich odmietali, dnes sa slovenské vozíky s kávou Coffee Brothers rozširujú aj do zahraničia</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://freshfem.refresher.sk/lifestyle" style="border-color: #99e6ff;" data-color="99e6ff" data-num="6">LIFESTYLE</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #99e6ff;"></div>
								<div class="subcategory-block">
									<div class="category-name">LIFESTYLE</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/338_Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor.jpg" alt="Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)" title="Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor"></a>
												<a class="info" href="https://freshfem.refresher.sk/338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor">
													<span class="date">DNES 17:03</span>
													<h3>Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://img6.refresher.sk/content/393x244/339_Ktorym-zenskym-aktivitam-by-sa-venovali-muzi-ak-by-neexistovali-rodove-stereotypy.jpg" alt="Ktorým ženským aktivitám by sa venovali muži, ak by neexistovali rodové stereotypy? " title="Ktorým ženským aktivitám by sa venovali muži, ak by neexistovali rodové stereotypy? " />
												<div class="overlay-small"></div>
												<a class="cover" href="https://freshfem.refresher.sk/339-Ktorym-zenskym-aktivitam-by-sa-venovali-muzi-ak-by-neexistovali-rodove-stereotypy"></a>
												<a class="info" href="https://freshfem.refresher.sk/339-Ktorym-zenskym-aktivitam-by-sa-venovali-muzi-ak-by-neexistovali-rodove-stereotypy">
													<span class="date">DNES 11:36</span>
													<h3>Ktorým ženským aktivitám by sa venovali muži, ak by neexistovali rodové stereotypy? </h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																			<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
					<div class="user-info">
						
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://freshfem.refresher.sk/338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor" title="Prihlásenie & Registrácia" onsubmit="gaTrack('-panel', 'login');">Prihlásenie & Registrácia</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://freshfem.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
						<div class="clear"></div>
					</div>
																															<a href="https://freshfem.refresher.sk/moda" data-num="1" data-color="8585ad">MÓDA</a>
																											<a href="https://freshfem.refresher.sk/krasa" data-num="2" data-color="ff9966">KRÁSA</a>
																											<a href="https://freshfem.refresher.sk/vztahy" data-num="3" data-color="ff6666">VZŤAHY</a>
																											<a href="https://freshfem.refresher.sk/zdravie" data-num="4" data-color="ccff33">ZDRAVIE</a>
																											<a href="https://freshfem.refresher.sk/food" data-num="5" data-color="ffdb4d">FOOD</a>
																											<a href="https://freshfem.refresher.sk/lifestyle" data-num="6" data-color="99e6ff">LIFESTYLE</a>
																							<a href="https://refresher.sk/forum/" data-num="11" data-color="000000">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="https://refresher.sk/forum/" style="border-color: #000000;">FÓRUM</a>
			</div>
		</div>
		<a class="center" href="https://freshfem.refresher.sk/">
			<img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg" height="32" alt="Freshfem.sk"/>
		</a>
		<div class="right">
			
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://freshfem.refresher.sk/338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor" title="Prihlásiť" onsubmit="gaTrack('-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://freshfem.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

				
				
		
	<article id="a-338" class="cover article" data-id="338" data-category-id="12" data-hide-ads="" data-url="https://freshfem.refresher.sk/338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor" data-related-type="tags-category">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img6.refresher.sk/content/1440x513/338_Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor.jpg');">
			<div class="overlay">
				<div class="wrap header">
										<a class="logo" href="https://freshfem.refresher.sk/" onclick="gaTrack('article', 'header', 'logo');"><img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-wc.svg" alt="Freshfem.sk" height="73" title="Freshfem.sk" /></a>

					<form class="search" action="https://freshfem.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article', 'header', 'search');">
						<fieldset>
							<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
							<input type="submit" class="sprite submit" value=""/>
						</fieldset>
					</form>
					
					<div class="title">
												<a href="https://freshfem.refresher.sk/lifestyle" class="category" style="background-color: #99e6ff;" onclick="gaTrack('article', 'header', 'category');">
							Lifestyle						</a>
												<div class="clear"></div>
						<h1>Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)</h1>
						<p class="perex">A je vidieť, že sa jej to aj darí.</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/vala" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/509_avatar_1476882851.jpg" width="30" height="30" alt="Vala"/>Vala</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 17:03	</div>
				<div class="clear"></div>
</div>					</div>
				</div>
			</div>
		</div>
		</div>
		
				<!-- /30527867/freshfem_nadobsahom -->
		<div id="top-banner" class="top-banner">
			<div class="dfp" id='dfp-nad-338' style="padding: 20px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300]]).addSize([500, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
						var slot = googletag.defineSlot('/30527867/freshfem_nadobsahom', [[300, 250], [300, 300], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-338').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('category', 'lifestyle');
						googletag.display('dfp-nad-338');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div>
				
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://freshfem.refresher.sk/338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/vala" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/509_avatar_1476882851.jpg" width="30" height="30" alt="Vala"/>Vala</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 17:03	</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p style="text-align: justify;">Koľko z nás by sa chcelo namiesto sedenia v škole či kancelárii radšej vyvaľovať na slnkom zaliatych plážach v rôznych kútoch sveta? Mladej študentke <strong>Janke Schweighoferovej</strong> sa podarilo to, o čom mnohí z nás len snívajú, avšak nikdy nenaberú odvahu svoje cestovateľské sny aj uskutočniť. Na svojom blogu <strong>Travelhacker</strong> píše o tom, ako sa dá šikovne a lacno cestovať po celom svete. Okrem šikovných tipov, ako sa zbaliť do príručnej batožiny alebo ako kúpiť lacné letenky či nájsť lacné ubytovanie, stíha prednášky, na ktorých rozpráva o svojich zážitkoch z ciest a podarilo sa jej napísať aj knihu: <strong><a href="https://www.cestujbezmilionov.sk" target="_blank">Precestuj svet bez miliónov na účte</a></strong>. Ak rozmýšľaš o cestovaní a chýba ti návod, ako začať, rozhodne sleduj Jankin blog <a href="http://www.travelhack.me" target="_blank">Travelhacker</a>, prípadne <a href="https://www.facebook.com/janka.travelhacker/?fref=ts" target="_blank">Facebook</a> či <a href="https://www.instagram.com/janka_travelhacker/" target="_blank">Instagram</a>. My sme sa s Jankou porozprávali a teraz ti prinášame rozhovor v ktorom sa o tejto mladej cestovateľke dozvieš všetko podstatné.</p>
<p> </p>
<p><strong>Ahoj Janka, predstav prosím v krátkosti našim čitateľom projekt Travelhacker.</strong> </p>
<p style="text-align: justify;">Travelhacker je blog pre všetkých ľudí, ktorí chcú cestovať po svete šikovne a lacno, no nevedia, kde začať. Nájdu na ňom veľa tipov ako ušetriť peniažky, ale aj čas a energiu. Píšem jednak o konkrétnych destináciách, v ktorých som bola, ale aj o letenkách, ubytovaní a cestovateľských tipoch.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/vala/DSC_0296.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/vala/DSC_0296.jpg" alt="Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)" width="800" height="530" data-source="Janka Schweighoferová" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Čo ťa inšpirovalo k jeho založeniu a ako dlho sa ti darí ho úspešne budovať?</strong></p>
<p style="text-align: justify;">Založila som ho po tom, ako sme s priateľom zaplatili za mesiac na Seychelách 1300€ vrátane leteniek, stravy a vreckového. Chcela som medzi ľudí šíriť tipy ako cestovať šikovne a lacno aj ďalej. U nás totiž panuje taká dogma, že cestovanie je drahé, najmä to exotické. Je pravda, že pred desiatimi rokmi chodili na Seychely, Maldivy, či na Zanzibar iba tí bohatí, no svet sa mení a teraz už môže dovolenkovať v takýchto "milionárskych" destináciách takmer každý. Zaručene každý, kto si vie zaplatiť letnú dovolenku napríklad v Turecku alebo Taliansku. Ceny dovoleniek sú totiž podobné či ide o Taliansko alebo Zanzibar. </p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/vala/seychelly_4_172.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/vala/seychelly_4_172.jpg" alt="Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)" width="800" height="598" data-source="Janka Schweighoferová" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Spomenieš si na svoj prvý cestovateľský zážitok, o ktorom si písala? </strong></p>
<p style="text-align: justify;">Boli to práve Seychely, konkrétne článok Seychely bez miliónov na účte, ktorý som uverejnila na <a href="https://dennikn.sk/blog/seychely-bez-milionov-na-ucte/" target="_blank">svojom blogu </a>Denníka N. Vtedy som ešte nemala stránku, plán bol napísať blog a poslať ho kamošom, nech sa inšpirujú. A vykľul sa z toho najčítanejší blog, ktorý si cez noc prečítalo vyše 50 tisíc ľudí. Predtým som napísala dva blogy na právnické témy, keďže som vyštudovaný právnik a chcela som získať benefit pri hľadaní študentskej praxe v advokátskej kancelárii.  </p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/vala/seychelly-075_povodna.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/vala/seychelly-075_povodna.jpg" alt="Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)" width="800" height="598" data-source="Janka Schweighoferová" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Ľudia sa často vyhovárajú, že na cestovanie nemajú čas (ani peniaze) a za všetkým je ich práca. Ako sa tebe podarilo skombinovať dve na prvý pohľad nezladiteľné veci, akými sú práca a cestovanie? </strong></p>
<p style="text-align: justify;">Na toto mám jednu krátku a jednu dlhú odpoveď. Tá kratšia je staré známe, no veľmi pravdivé klišé: kto hľadá riešenia a spôsoby, nájde ich. Pravdou je, že keď som začínala cestovať, bola som ešte študent. Na Maldivy som si "odskočila" počas skúškového, pár mesiacov pred štátnicami. Seychely som navštívila taktiež počas skúškového. Po Iráne sme cestovali medzi obhajobami diplomovky a štátnicami a zasa z Balkánu som priletela v deň promócií. Vždy som si školu prispôsobila tak, aby mi nebránila cestovať. Keďže som mala kúpené letenky, vedela som, že musím skúšky dať na prvý pokus a dala som ich, inak by som sa s tým "borila" do konca januára. Študenti v drvivej väčšine nadávajú na univerzity, na ich nepraktickosť a zbytočnosť a nevidia prínos predmetov. Tak prečo si neodpinkať skúšky čo najskôr a nevyužiť všetky možné absenčky na niečo, v čom zmysel vidia? Čo sa týka ľudí, ktorí už majú prácu, tí majú na cestovanie minimálne 4 týždne dovolenky. Platenej. Veď to je super, niekto im platí počas ich cestovania. A okrem toho si môžu stále vybaviť neplatené voľno, pracovať online namiesto z officu alebo sa osamostatniť a zarábať na vlastnej nohe. Prípadne môžu zmeniť prácu, ak im terajšia nedáva flexibilitu, akú chcú. Jednoducho, kto cíti, že chce cestovať viac, nájde si spôsob, ako na to. Alebo nenájde. Je to o prioritách. Ak by niekto chcel vedieť, odkiaľ beriem peniaze na cestovanie ja, všetky informácie nájde <strong><a href="http://travelhack.me/odkial-beriem-peniaze-a-cas-na-cestovanie-detailny-rozpis/" target="_blank">TU</a></strong>.</p>
<p style="text-align: justify;"> <span style="text-align: center; background-color: #f8f8f8; font-style: italic;"><br /></span></p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/vala/DSC_0829.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/vala/DSC_0829.jpg" alt="Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)" width="800" height="533" data-source="Janka Schweighoferová" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Super. Teraz z iného súdka. Spomenieš si na najhoršiu príhodu, ktorá sa ti prihodila počas potuliek po svete?</strong></p>
<p style="text-align: justify;">Neviem, či si negatívne veci jednoducho nepamätám, snažím sa obrátiť negatíva na pozitíva alebo sa mi nič také nestalo. Mám len jednu radostno-smutnú príhodu zo Zanzibaru. Jedno ráno bol na pláži neskutočný odliv, ktorý na hladinu vyplavil aj hviezdice. Nie obyčajné, ale také, aké som dovtedy nikdy nevidela. Červené, velikánske. Spravili sme si krásne fotky a bol to zážitok na celý deň (život). Neskôr som však zistila od mojich fanúšikov, že tie hviezdice behom pár sekúnd na brehu zomrú a nemali by sa preto vyťahovať z vody. Nuž, jednu som z vody vytiahla aj ja a fotky mi už zrazu neprídu tak super. Preto poučením do budúcna zostáva nielen pre mňa, ale aj pre ostatných, že fotka s hviezdicou sa rovná jej smrť.</p>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 54.21296296296296% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BPTEd4lD1d5/" target="_blank">A photo posted by Janka Schweighoferová (@janka_travelhacker)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-15T20:11:46+00:00">Jan 15, 2017 at 12:11pm PST</time></p>
</div>
</blockquote>
<script src="https://platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Koľko najmenej si zaplatila za dovolenku, vrátane ubytovania a leteniek. Kam to bolo?</strong></p>
<p style="text-align: justify;">Asi to bol posledný výlet na Zanzibar. Letenky stáli 261€ z Bruselu na Zanzibar. Ubytovanie stálo necelých 10€ na osobu. Prepravovanie z letísk nás vyšlo ďalších cca 80€, to je dokopy 641€ na osobu na mesiac. S komplet nákladmi ako strava, výlety, suveníry a podobne nás mesiac na Zanzibare vyšiel na necelých 1200€ na osobu. A to sme nešetrili.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>V tvojej knihe “Precestuj svet bez miliónov na účte" nájdeme tipy ako cestovať lacnejšie, rýchlejšie a bezpečnejšie. Aké sú podľa teba 3 najdôležitejšie tipy pre dobrodružných cestovateľov?</strong><br />Poďme na to:<br />1. Treba vedieť, kde hľadať. Akciové letenky hľadám cez www.flightor.com, tam sú všetky akcie všetkých lovcov leteniek. Tam si nastavujem aj price alerty a striehnem, kedy príde zaujímavá akcia.<br />2. Vyhľadávač www.azair.eu vie perfektne vyhľadať lowcost spojenia v rámci Ázie, Austrálie, či Filipín (samozrejme aj tie naše európske). Okrem toho s ním zložíte perfektný eurotrip za 50€ - 70€.<br />3. Brať si veľkú batožinu odporúčam len v krajnom prípade. Aj keď je v cene letenky. Stráca sa, je ťažká, treba ju nosiť. Okrem toho je vždy potrebný jej check-in, čo zaberie hodiny času. A navyše, pri lowcost cestovaní sa za ňu zvyčajne platí extra. „Prežiť“ dva – tri týždne alebo aj mesiac v teple je bez veľkej batožiny úplne v pohode. Ako sa aj hovorí, zbieraj zážitky namiesto skrine plnej oblečenia. Veď na pláži toho aj tak veľa nepotrebuješ.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/vala/DSC_0302.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://freshfem.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/vala/DSC_0302.jpg" alt="Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)" width="800" height="530" data-source="Janka Schweighoferová" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Očarila ťa niektorá krajina natoľko, že by si si v nej vedela predstaviť život?</strong></p>
<p style="text-align: justify;">Nie, zatiaľ nie. Viem si predstaviť, že sa vrátim na Seychely, Zanzibar, do Brazílie, očarilo ma Nórsko, či Balkán. Nikde by som ale nechcela zostať natrvalo. Život mimo Slovenska som si už vyskúšala, bola som rok v Nemecku. A stačilo. Uvedomila som si, že doma je doma. A aj môj blog píšem tak, aby ľudia využili moje tipy k cestovaniu do zahraničia, no som za to, aby prišli domov a šírili tu novú inšpiráciu a poznatky, ktoré vo svete získali. Myslím, že veľkým problémom Slovenska je práve to, že veľa ľudí ešte nikde nebolo, a to chcem zmeniť.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Čo ti nikdy nechýba na cestách?</strong></p>
<p style="text-align: justify;">Mobil, cestovný uteráčik, maska na spanie, nafukovací vankúšik do lietadla, melatonín na potláčanie jetlagu, kokosový olej na opaľovanie aj ako krém na kožu, kniha či kindle. Veľmi rada so sebou beriem aj oriešky, klobásu či parmezán, hlavne keď ideme na dlhší čas do Ázie alebo Afriky, kde takéto vymoženosti nie sú.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: center;"><iframe width="853" height="480" src="https://www.youtube.com/embed/Kqe2XBzWHdY" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;"><br /><strong>Ďakujeme ti pekne za rozhovor, čo by si na záver chcela odkázať našim čitateľom?</strong></p>
<p style="text-align: justify;">Ďakujem aj ja. Chcela by som všetkým odkázať, že nepoznám jediného človeka, ktorý sa rozhodol viac cestovať, kúpil si letenky a potom ľutoval, že videl svet. Niečo na tom bude!</p>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.5% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BPCzbg-jXXo/" target="_blank">A photo posted by Janka Schweighoferová (@janka_travelhacker)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-09T12:35:02+00:00">Jan 9, 2017 at 4:35am PST</time></p>
</div>
</blockquote>
<script src="https://platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BOsDmkwDmbB/" target="_blank">A photo posted by Janka Schweighoferová (@janka_travelhacker)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-12-31T16:33:50+00:00">Dec 31, 2016 at 8:33am PST</time></p>
</div>
</blockquote>
<script src="https://platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 48.69791666666667% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BEQZonTG7Wl/" target="_blank">A photo posted by Janka Schweighoferová (@janka_travelhacker)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-04-16T09:33:40+00:00">Apr 16, 2016 at 2:33am PDT</time></p>
</div>
</blockquote>
<script src="https://platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 35.37037037037037% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BNoD2JPAPid/" target="_blank">A photo posted by Janka Schweighoferová (@janka_travelhacker)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-12-05T06:47:36+00:00">Dec 4, 2016 at 10:47pm PST</time></p>
</div>
</blockquote>
<script src="https://platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BOtkiztj2p9/" target="_blank">A photo posted by Janka Schweighoferová (@janka_travelhacker)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-01T06:40:55+00:00">Dec 31, 2016 at 10:40pm PST</time></p>
</div>
</blockquote>
<script src="https://platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>				
<div class="article-rating" data-article-id="338">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 338 ) {
					$('.article-rating[data-article-id="338"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
		<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://freshfem.refresher.sk/tag/39/zeny" onclick="gaTrack('article', 'bottom', 'tag');">ženy</a>
								
						<a class="tag" href="https://freshfem.refresher.sk/tag/66/cestovanie" onclick="gaTrack('article', 'bottom', 'tag');">cestovanie</a>
				<div class="clear"></div>
</div>
	
<div class="fb-like-box-wrapper">
	<div class="fb-like-box" data-href="https://www.facebook.com/freshfem" data-width="750" data-height="170" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>

<div class="fb-like bottom-like" data-location="bottom" data-href="https://freshfem.refresher.sk/338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-338" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			Pridať komentár	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="338" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Ffreshfem.refresher.sk%2F338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor%23diskusia" class="sprite option web"></a>
			<a href="https://www.facebook.com/dialog/oauth?client_id=516136231783051&redirect_uri=https%3A%2F%2Ffreshfem.refresher.sk%2F338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor%23diskusia&state=77e6ea9e366a5827031ae09566414964&sdk=php-sdk-3.2.3&scope=#diskusia" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://freshfem.refresher.sk/338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
		
		<div id="comments-338">
				</div>
	
		
</div>

<!-- /30527867/freshfem_prispevok_podobne -->
<div class="dfp2" id='dfp-pod-338' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300]]).addSize([500, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/freshfem_prispevok_podobne', [[300, 250], [300, 300], [728, 90], [750, 100]], 'dfp-pod-338').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('category', 'lifestyle');
			googletag.display('dfp-pod-338');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>					
				</div>
				<div class="right-side track">
					
					
						<!-- /30527867/freshfem_prispevok_nadnajcitanejsie -->
			<div class="dfp2" id='dfp-naj-338' style="margin: 15px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var slot = googletag.defineSlot('/30527867/freshfem_prispevok_nadnajcitanejsie', [[160, 600], [300, 600], [300, 300]], 'dfp-naj-338').addService(googletag.pubads()).setTargeting('category', 'lifestyle');
						googletag.display('dfp-naj-338');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
			
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days">48 hodín</span> / <span data-type="week">7 dní</span> / <span data-type="month">30 dní</span>
		</div>
					<div class="group box-days active">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/332-Opytali-sme-sa-zien-bez-coho-by-neprezili-Tychto-7-veci-potrebuju-pre-svoju-kazdodennu-beauty-rutinu"><img src="https://img6.refresher.sk/content/393x244/332_Opytali-sme-sa-zien-bez-coho-by-neprezili-Tychto-7-veci-potrebuju-pre-svoju-kazdodennu-beauty-rutinu.jpg" alt="Opýtali sme sa žien, bez čoho by neprežili. Týchto 7 vecí potrebujú pre svoju každodennú beauty rutinu" title="Opýtali sme sa žien, bez čoho by neprežili. Týchto 7 vecí potrebujú pre svoju každodennú beauty rutinu"/></a>
						</div>
						<span class="date">včera 16:40 // </span><span class="category" style="color: #ff9966">Krása</span>
						<a class="article-title" href="https://freshfem.refresher.sk/332-Opytali-sme-sa-zien-bez-coho-by-neprezili-Tychto-7-veci-potrebuju-pre-svoju-kazdodennu-beauty-rutinu">Opýtali sme sa žien, bez čoho by neprežili. Týchto 7 vecí potrebujú pre svoju každodennú beauty rutinu</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/336-Este-nemas-medzi-muzmi-svojho-najlepsieho-kamarata-Tu-je-par-dovodov-preco-by-si-si-ho-mala-rychlo-najst"><img src="https://img6.refresher.sk/content/393x244/336_Este-nemas-medzi-muzmi-svojho-najlepsieho-kamarata-Tu-je-par-dovodov-preco-by-si-si-ho-mala-rychlo-najst.jpg" alt="Ešte nemáš medzi mužmi svojho najlepšieho kamaráta? Tu je pár dôvodov, prečo by si si ho mala rýchlo nájsť" title="Ešte nemáš medzi mužmi svojho najlepšieho kamaráta? Tu je pár dôvodov, prečo by si si ho mala rýchlo nájsť"/></a>
						</div>
						<span class="date">včera 13:01 // </span><span class="category" style="color: #ff6666">Vzťahy</span>
						<a class="article-title" href="https://freshfem.refresher.sk/336-Este-nemas-medzi-muzmi-svojho-najlepsieho-kamarata-Tu-je-par-dovodov-preco-by-si-si-ho-mala-rychlo-najst">Ešte nemáš medzi mužmi svojho najlepšieho kamaráta? Tu je pár dôvodov, prečo by si si ho mala rýchlo nájsť</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor"><img src="https://img6.refresher.sk/content/393x244/338_Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor.jpg" alt="Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)" title="Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)"/></a>
						</div>
						<span class="date">dnes 17:03 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor">Janka chce svojím blogom Travelhacker ľuďom ukázať, že cestovať sa dá aj bez miliónov na účte (Rozhovor)</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/339-Ktorym-zenskym-aktivitam-by-sa-venovali-muzi-ak-by-neexistovali-rodove-stereotypy"><img src="https://img6.refresher.sk/content/393x244/339_Ktorym-zenskym-aktivitam-by-sa-venovali-muzi-ak-by-neexistovali-rodove-stereotypy.jpg" alt="Ktorým ženským aktivitám by sa venovali muži, ak by neexistovali rodové stereotypy? " title="Ktorým ženským aktivitám by sa venovali muži, ak by neexistovali rodové stereotypy? "/></a>
						</div>
						<span class="date">dnes 11:36 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/339-Ktorym-zenskym-aktivitam-by-sa-venovali-muzi-ak-by-neexistovali-rodove-stereotypy">Ktorým ženským aktivitám by sa venovali muži, ak by neexistovali rodové stereotypy? </a>
					</div>

				
			</div>
						<div class="group box-week">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/327-Obcas-sa-jednoducho-stane-ze-aj-ked-si-vo-vztahu-padne-ti-niekto-iny-do-oka-Je-to-skutocne-problem"><img src="https://img6.refresher.sk/content/393x244/327_Obcas-sa-jednoducho-stane-ze-aj-ked-si-vo-vztahu-padne-ti-niekto-iny-do-oka-Je-to-skutocne-problem.jpg" alt="Občas sa jednoducho stane, že aj keď si vo vzťahu, padne ti niekto iný do oka. Je to skutočne problém? " title="Občas sa jednoducho stane, že aj keď si vo vzťahu, padne ti niekto iný do oka. Je to skutočne problém? "/></a>
						</div>
						<span class="date">26. január 2017 // </span><span class="category" style="color: #ff6666">Vzťahy</span>
						<a class="article-title" href="https://freshfem.refresher.sk/327-Obcas-sa-jednoducho-stane-ze-aj-ked-si-vo-vztahu-padne-ti-niekto-iny-do-oka-Je-to-skutocne-problem">Občas sa jednoducho stane, že aj keď si vo vzťahu, padne ti niekto iný do oka. Je to skutočne problém? </a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/324-Riasy-oddelovane-spendlikom-vytrhnute-zuby-aj-elektrolyza-Co-sa-ukryvalo-za-krasou-Marilyn-Audrey-a-dalsich-hviezd"><img src="https://img6.refresher.sk/content/393x244/324_Riasy-oddelovane-spendlikom-vytrhnute-zuby-aj-elektrolyza-Co-sa-ukryvalo-za-krasou-Marilyn-Audrey-a-dalsich-hviezd.jpg" alt="Riasy oddeľované špendlíkom, vytrhnuté zuby aj elektrolýza. Čo sa ukrývalo za krásou Marilyn, Audrey a ďalších hviezd?" title="Riasy oddeľované špendlíkom, vytrhnuté zuby aj elektrolýza. Čo sa ukrývalo za krásou Marilyn, Audrey a ďalších hviezd?"/></a>
						</div>
						<span class="date">25. január 2017 // </span><span class="category" style="color: #ff9966">Krása</span>
						<a class="article-title" href="https://freshfem.refresher.sk/324-Riasy-oddelovane-spendlikom-vytrhnute-zuby-aj-elektrolyza-Co-sa-ukryvalo-za-krasou-Marilyn-Audrey-a-dalsich-hviezd">Riasy oddeľované špendlíkom, vytrhnuté zuby aj elektrolýza. Čo sa ukrývalo za krásou Marilyn, Audrey a ďalších hviezd?</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/267-10-nezvycajnych-modelov-a-modeliek-Vymykaju-sa-typickym-idealom-krasy-no-v-brandzi-su-aj-tak-uspesni"><img src="https://img6.refresher.sk/content/393x244/267_10-nezvycajnych-modelov-a-modeliek-Vymykaju-sa-typickym-idealom-krasy-no-v-brandzi-su-aj-tak-uspesni.jpg" alt="10 nezvyčajných modelov a modeliek: Vymykajú sa typickým ideálom krásy, no v brandži sú aj tak úspešní" title="10 nezvyčajných modelov a modeliek: Vymykajú sa typickým ideálom krásy, no v brandži sú aj tak úspešní"/></a>
						</div>
						<span class="date">29. január 2017 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/267-10-nezvycajnych-modelov-a-modeliek-Vymykaju-sa-typickym-idealom-krasy-no-v-brandzi-su-aj-tak-uspesni">10 nezvyčajných modelov a modeliek: Vymykajú sa typickým ideálom krásy, no v brandži sú aj tak úspešní</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/334-Za-kazdym-uspesnym-muzom-stoji-zena-Zakladatel-popularnej-Zary-vdaci-za-uspech-aj-svojej-manzelke"><img src="https://img6.refresher.sk/content/393x244/334_Za-kazdym-uspesnym-muzom-stoji-zena-Zakladatel-popularnej-Zary-vdaci-za-uspech-aj-svojej-manzelke.jpg" alt="Za každým úspešným mužom stojí žena: Zakladateľ populárnej Zary vďačí za úspech aj svojej manželke" title="Za každým úspešným mužom stojí žena: Zakladateľ populárnej Zary vďačí za úspech aj svojej manželke"/></a>
						</div>
						<span class="date">28. január 2017 // </span><span class="category" style="color: #8585ad">Móda</span>
						<a class="article-title" href="https://freshfem.refresher.sk/334-Za-kazdym-uspesnym-muzom-stoji-zena-Zakladatel-popularnej-Zary-vdaci-za-uspech-aj-svojej-manzelke">Za každým úspešným mužom stojí žena: Zakladateľ populárnej Zary vďačí za úspech aj svojej manželke</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/332-Opytali-sme-sa-zien-bez-coho-by-neprezili-Tychto-7-veci-potrebuju-pre-svoju-kazdodennu-beauty-rutinu"><img src="https://img6.refresher.sk/content/393x244/332_Opytali-sme-sa-zien-bez-coho-by-neprezili-Tychto-7-veci-potrebuju-pre-svoju-kazdodennu-beauty-rutinu.jpg" alt="Opýtali sme sa žien, bez čoho by neprežili. Týchto 7 vecí potrebujú pre svoju každodennú beauty rutinu" title="Opýtali sme sa žien, bez čoho by neprežili. Týchto 7 vecí potrebujú pre svoju každodennú beauty rutinu"/></a>
						</div>
						<span class="date">včera 16:40 // </span><span class="category" style="color: #ff9966">Krása</span>
						<a class="article-title" href="https://freshfem.refresher.sk/332-Opytali-sme-sa-zien-bez-coho-by-neprezili-Tychto-7-veci-potrebuju-pre-svoju-kazdodennu-beauty-rutinu">Opýtali sme sa žien, bez čoho by neprežili. Týchto 7 vecí potrebujú pre svoju každodennú beauty rutinu</a>
					</div>

				
			</div>
						<div class="group box-month">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/312-Ma-61-rokov-no-postavu-jej-zavidia-aj-tinedzerky-Yazemeenah-je-dokazom-toho-ze-vek-je-len-cislo"><img src="https://img6.refresher.sk/content/393x244/312_Ma-61-rokov-no-postavu-jej-zavidia-aj-tinedzerky-Yazemeenah-je-dokazom-toho-ze-vek-je-len-cislo.jpg" alt="Má 61 rokov, no postavu jej závidia aj tínedžerky. Yazemeenah je dôkazom toho, že vek je len číslo" title="Má 61 rokov, no postavu jej závidia aj tínedžerky. Yazemeenah je dôkazom toho, že vek je len číslo"/></a>
						</div>
						<span class="date">16. január 2017 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/312-Ma-61-rokov-no-postavu-jej-zavidia-aj-tinedzerky-Yazemeenah-je-dokazom-toho-ze-vek-je-len-cislo">Má 61 rokov, no postavu jej závidia aj tínedžerky. Yazemeenah je dôkazom toho, že vek je len číslo</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/325-Zozbierali-sme-najhorsie-spravy-ktorymi-chceli-slovenski-muzi-zaujat-Tymto-na-zeny-rozhodne-nezaposobili"><img src="https://img6.refresher.sk/content/393x244/325_Zozbierali-sme-najhorsie-spravy-ktorymi-chceli-slovenski-muzi-zaujat-Tymto-na-zeny-rozhodne-nezaposobili.jpg" alt="Zozbierali sme najhoršie správy, ktorými chceli slovenskí muži zaujať. Týmto na ženy rozhodne nezapôsobili" title="Zozbierali sme najhoršie správy, ktorými chceli slovenskí muži zaujať. Týmto na ženy rozhodne nezapôsobili"/></a>
						</div>
						<span class="date">24. január 2017 // </span><span class="category" style="color: #ff6666">Vzťahy</span>
						<a class="article-title" href="https://freshfem.refresher.sk/325-Zozbierali-sme-najhorsie-spravy-ktorymi-chceli-slovenski-muzi-zaujat-Tymto-na-zeny-rozhodne-nezaposobili">Zozbierali sme najhoršie správy, ktorými chceli slovenskí muži zaujať. Týmto na ženy rozhodne nezapôsobili</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/289-Co-by-mali-muzi-vyhodit-zo-svojho-satnika-Panske-modne-preslapy-z-ktorych-je-nam-niekedy-az-do-placu"><img src="https://img6.refresher.sk/content/393x244/289_Co-by-mali-muzi-vyhodit-zo-svojho-satnika-Panske-modne-preslapy-z-ktorych-je-nam-niekedy-az-do-placu.jpg" alt="Čo by mali muži vyhodiť zo svojho šatníka? Pánske módne prešľapy, z ktorých je nám niekedy až do plaču " title="Čo by mali muži vyhodiť zo svojho šatníka? Pánske módne prešľapy, z ktorých je nám niekedy až do plaču "/></a>
						</div>
						<span class="date">5. január 2017 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/289-Co-by-mali-muzi-vyhodit-zo-svojho-satnika-Panske-modne-preslapy-z-ktorych-je-nam-niekedy-az-do-placu">Čo by mali muži vyhodiť zo svojho šatníka? Pánske módne prešľapy, z ktorých je nám niekedy až do plaču </a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/311-Kazda-zena-je-krasna-a-mala-by-byt-hrda-na-svoje-telo-Seria-fotografii-Love-Average-utoci-na-vseobecne-vnimanie-krasy"><img src="https://img6.refresher.sk/content/393x244/311_Kazda-zena-je-krasna-a-mala-by-byt-hrda-na-svoje-telo-Seria-fotografii-Love-Average-utoci-na-vseobecne-vnimanie-krasy.jpg" alt="Každá žena je krásna a mala by byť hrdá na svoje telo. Séria fotografií Love Average útočí na všeobecné vnímanie krásy" title="Každá žena je krásna a mala by byť hrdá na svoje telo. Séria fotografií Love Average útočí na všeobecné vnímanie krásy"/></a>
						</div>
						<span class="date">17. január 2017 // </span><span class="category" style="color: #ff9966">Krása</span>
						<a class="article-title" href="https://freshfem.refresher.sk/311-Kazda-zena-je-krasna-a-mala-by-byt-hrda-na-svoje-telo-Seria-fotografii-Love-Average-utoci-na-vseobecne-vnimanie-krasy">Každá žena je krásna a mala by byť hrdá na svoje telo. Séria fotografií Love Average útočí na všeobecné vnímanie krásy</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/327-Obcas-sa-jednoducho-stane-ze-aj-ked-si-vo-vztahu-padne-ti-niekto-iny-do-oka-Je-to-skutocne-problem"><img src="https://img6.refresher.sk/content/393x244/327_Obcas-sa-jednoducho-stane-ze-aj-ked-si-vo-vztahu-padne-ti-niekto-iny-do-oka-Je-to-skutocne-problem.jpg" alt="Občas sa jednoducho stane, že aj keď si vo vzťahu, padne ti niekto iný do oka. Je to skutočne problém? " title="Občas sa jednoducho stane, že aj keď si vo vzťahu, padne ti niekto iný do oka. Je to skutočne problém? "/></a>
						</div>
						<span class="date">26. január 2017 // </span><span class="category" style="color: #ff6666">Vzťahy</span>
						<a class="article-title" href="https://freshfem.refresher.sk/327-Obcas-sa-jednoducho-stane-ze-aj-ked-si-vo-vztahu-padne-ti-niekto-iny-do-oka-Je-to-skutocne-problem">Občas sa jednoducho stane, že aj keď si vo vzťahu, padne ti niekto iný do oka. Je to skutočne problém? </a>
					</div>

				
			</div>
				</div>
			
						<div class="dfp2" style="margin: 30px 0;">
				<!-- /30527867/freshfem_vpravo1 -->
				<div id='dfp-p1-338'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/freshfem_vpravo1', [[300, 250], [300, 300]], 'dfp-p1-338').addService(googletag.pubads()).setTargeting('category', 'lifestyle');
							googletag.display('dfp-p1-338');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
				<!-- /30527867/freshfem_vpravo2 -->
				<div id='dfp-p2-338' style="margin: 15px 0;">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/freshfem_vpravo2', [[300, 250], [300, 300]], 'dfp-p2-338').addService(googletag.pubads()).setTargeting('category', 'lifestyle');
							googletag.display('dfp-p2-338');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
				<!-- /30527867/freshfem_vpravo3 -->
				<div class="runner" id='dfp-p3-338'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/freshfem_vpravo3', [[300, 250], [300, 300]], 'dfp-p3-338').addService(googletag.pubads()).setTargeting('category', 'lifestyle');
							googletag.display('dfp-p3-338');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
			</div>
			
			
						
						
			
			
								
				</div>
				<div class="clear"></div>
				
			</div>
		
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="articles">
										
		<div class="post" data-article-id="174">
			<a href="https://freshfem.refresher.sk/174-10-najlepsich-filmov-pre-zeny-ktore-miluju-romantiku-vypracovane-muzske-tela-a-stastne-konce" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/174_10-najlepsich-filmov-pre-zeny-ktore-miluju-romantiku-vypracovane-muzske-tela-a-stastne-konce.jpg" alt="10 najlepších filmov pre ženy, ktoré milujú romantiku, vypracované mužské telá a šťastné konce" title="10 najlepších filmov pre ženy, ktoré milujú romantiku, vypracované mužské telá a šťastné konce"/>
				<span class="article-title-over">10 najlepších filmov pre ženy, ktoré milujú romantiku, vypracované mužské telá a šťastné konce</span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/174-10-najlepsich-filmov-pre-zeny-ktore-miluju-romantiku-vypracovane-muzske-tela-a-stastne-konce" onclick="gaTrack('article', 'related', 'article-1');">10 najlepších filmov pre ženy, ktoré milujú romantiku, vypracované mužské telá a šťastné konce</a>
		</div>	

					
		<div class="post" data-article-id="186">
			<a href="https://freshfem.refresher.sk/186-Nejvyssi-nejtezsi-a-dalsi-nej-zeny-sveta-kterym-jejich-prventsvi-ani-tak-nezavidime" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/186_Nejvyssi-nejtezsi-a-dalsi-nej-zeny-sveta-kterym-jejich-prventsvi-ani-tak-nezavidime.jpg" alt="Nejvyšší, nejtěžší a další nej ženy světa, kterým jejich prventsví ani tak nezávidíme" title="Nejvyšší, nejtěžší a další nej ženy světa, kterým jejich prventsví ani tak nezávidíme"/>
				<span class="article-title-over">Nejvyšší, nejtěžší a další nej ženy světa, kterým jejich prventsví ani tak nezávidíme</span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/186-Nejvyssi-nejtezsi-a-dalsi-nej-zeny-sveta-kterym-jejich-prventsvi-ani-tak-nezavidime" onclick="gaTrack('article', 'related', 'article-2');">Nejvyšší, nejtěžší a další nej ženy světa, kterým jejich prventsví ani tak nezávidíme</a>
		</div>	

					
		<div class="post" data-article-id="170">
			<a href="https://freshfem.refresher.sk/170-12-kazdodennych-problemov-ktorym-rozumie-kazda-zena" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/170_12-kazdodennych-problemov-ktorym-rozumie-kazda-zena.jpg" alt="12 každodenných problémov, ktorým rozumie každá žena " title="12 každodenných problémov, ktorým rozumie každá žena "/>
				<span class="article-title-over">12 každodenných problémov, ktorým rozumie každá žena </span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/170-12-kazdodennych-problemov-ktorym-rozumie-kazda-zena" onclick="gaTrack('article', 'related', 'article-3');">12 každodenných problémov, ktorým rozumie každá žena </a>
		</div>	

					
		<div class="post" data-article-id="104">
			<a href="https://freshfem.refresher.sk/104-Ilustracie-ti-prezradia-ake-veci-zeny-zvyknu-robit-ale-vacsinou-o-nich-nechcu-hovorit-Holenie-je-velmi-vyberova-cinnost" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img6.refresher.sk/content/393x244/104_Ilustracie-ti-prezradia-ake-veci-zeny-zvyknu-robit-ale-vacsinou-o-nich-nechcu-hovorit-Holenie-je-velmi-vyberova-cinnost.jpg" alt="Ilustrácie ti prezradia, aké veci ženy zvyknú robiť, ale väčšinou o nich nechcú hovoriť. Holenie je veľmi výberová činnosť" title="Ilustrácie ti prezradia, aké veci ženy zvyknú robiť, ale väčšinou o nich nechcú hovoriť. Holenie je veľmi výberová činnosť"/>
				<span class="article-title-over">Ilustrácie ti prezradia, aké veci ženy zvyknú robiť, ale väčšinou o nich nechcú hovoriť. Holenie je veľmi výberová činnosť</span>
			</a>
			<a class="article-title" href="https://freshfem.refresher.sk/104-Ilustracie-ti-prezradia-ake-veci-zeny-zvyknu-robit-ale-vacsinou-o-nich-nechcu-hovorit-Holenie-je-velmi-vyberova-cinnost" onclick="gaTrack('article', 'related', 'article-4');">Ilustrácie ti prezradia, aké veci ženy zvyknú robiť, ale väčšinou o nich nechcú hovoriť. Holenie je veľmi výberová činnosť</a>
		</div>	

								</div>
						<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					
		</article>
			
		
		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://freshfem.refresher.sk/static/css/img/freshfem-logo-c.svg"></a>
			<p>
				<span class="slogan">Pre fresh ženy.</span><br/>
				Freshfem je nový lifestyle web určený pre všetky ženy na Slovensku a Česku, ktoré sledujú trendy a zaujíma ich dianie z domova aj zo sveta. Hlavne sú samy sebou a neboja sa byť fresh. Prinášame ti každodennú inšpiráciu, módu, beauty tipy či rozhovory s úspešnými ženami.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/freshfem" title="Facebook | Freshfem.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/iamfreshfem" title="Instagram | Freshfem.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://freshfem.refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://freshfem.refresher.sk/set-lang?lang=sk&redirect=https://freshfem.refresher.sk/338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor">Slovenský</option>
						<option value="https://freshfem.refresher.sk/set-lang?lang=cz&redirect=https://freshfem.refresher.sk/338-Janka-chce-svojim-blogom-Travelhacker-ludom-ukazat-ze-cestovat-sa-da-aj-bez-milionov-na-ucte-Rozhovor">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://freshfem.refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!-- /30527867/freshfem_prispevok_nestandard -->
<div id='div-gpt-ad-1477493274894-7' style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477493274894-7'); });
	</script>
</div>
				
		
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-9', 'auto');
		ga('create', 'UA-22636860-1', 'refresher.sk', {'name': 'refresher'});
		
			ga('set', 'contentGroup2', 'Clanok');
		ga('refresher.set', 'contentGroup2', 'Clanok');							ga('set', 'contentGroup1', 'Klasicky clanok'); 
			ga('refresher.set', 'contentGroup1', 'Klasicky clanok'); 					
			
	ga('send', 'pageview');
	
			ga('refresher.send', 'pageview');
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52307"></script>
		
	</body>
</html>
